Ошибки Доступа Или Кодеков При Переключении Каналов

32 posts in this topic

Здравствуйте!

 

Вчера только подключил онлайм телекард и HD-каналы к телевизору Philips 37PFL9604H.

 

Иногда, после переключения выдается ошибка "ошибка доступа" (точно не помню текст, но смысл таков) или "не поддерживаемый видеоформат".

Но через некоторое время (считанные секунды), канал начинает показывать.

 

Это у всех так?

0

Share this post


Link to post
Share on other sites

да бывает у меня но редко ,Телек тоже филипс :unsure:

смотришь программу а тут бац и "не поддерживаемый видеоформат"

Edited by ТВЧ
0

Share this post


Link to post
Share on other sites

У меня тоже аналогичная проблема на филипке. Видимо, особенность марки.

0

Share this post


Link to post
Share on other sites

Та же проблема, периодически зависает изображение и пишет "сигнал закодирован или слаб" и через несколько секунд канал снова начинает работать без проблем. Телек Samsung UE40D6100SW

Edited by ДиМк@
0

Share this post


Link to post
Share on other sites

О! И среди Самсунгов такое бывает.

 

Скорее всего, проблема в оборудовании НКС.

0

Share this post


Link to post
Share on other sites

Как обещали в Онлайме, исправят в новой проше.Но было это давно.На декодерах обновляли,а про Телекард забыли.

0

Share this post


Link to post
Share on other sites
Как обещали в Онлайме, исправят в новой проше.Но было это давно.На декодерах обновляли,а про Телекард забыли.

 

А выходили ли прошивки для телекард? А то в буклетике написано, что за прошивками надо ходить на сайт онлайм.

0

Share this post


Link to post
Share on other sites
А выходили ли прошивки для телекард? А то в буклетике написано, что за прошивками надо ходить на сайт онлайм.

 

новых прошивок пока не выходило.

0

Share this post


Link to post
Share on other sites
Та же проблема, периодически зависает изображение и пишет "сигнал закодирован или слаб" и через несколько секунд канал снова начинает работать без проблем. Телек Samsung UE40D6100SW

 

Присоединяюсь

у меня с самсунгом тоже иногда бывает подобная проблема

только при переключении каналов

лечится переключением на другой канал и обратно

0

Share this post


Link to post
Share on other sites
новых прошивок пока не выходило.

Очень плохо ,Онлайм думает сей баг исправлять? :wacko:

0

Share this post


Link to post
Share on other sites

У Тошибы тоже такое наблюдается.

0

Share this post


Link to post
Share on other sites

подтверждаю на Самсунге, причём если раньше у меня подобное случалось не чаше одного раза в неделю, то после этого, теперь по нескольку раз в день выскакивает.

 

так что тут дело не в прошивке

0

Share this post


Link to post
Share on other sites
подтверждаю на Самсунге, причём если раньше у меня подобное случалось не чаше одного раза в неделю, то после этого, теперь по нескольку раз в день выскакивает.

 

так что тут дело не в прошивке

Вот с этим ну вообще никак не связано.

0

Share this post


Link to post
Share on other sites

у меня данная проблема на плазме самсунга пошла после ввода пакета HD / не явно . но по времени появления . причем с разным успехом . иногда надо подождать -закодирован -2 сек и появляется . иногда на предыдущую надо переключить . ну и бывает надо выключать . ( от температуры не зависит - проверял . жара . холод . кондюк)

Самый противный косяк если я попадаю на закодированный пакет HD ( не подключен ) появляется сразу меню телекард типа нет авторизации( ошибка ) и все не переключаются каналы . тока выкл-вкл причем по питанию .

прошивки новой не было с того же времени

0

Share this post


Link to post
Share on other sites

На LG похожая ситуация.

причем с разным успехом . иногда надо подождать -закодирован -2 сек и появляется . иногда на предыдущую надо переключить . ну и бывает надо выключать .

 

Более того иногда даже просто при просмотре канала изображение исчезает и надпись"шифрованная программа". У меня лечится выкл-вкл с пульта.

0

Share this post


Link to post
Share on other sites

Добавлю от пользователей ящиков СОНИ.

Конкретно в моём модельном ряде ни чего такого не проявляется, только лишь при переключении каналов задержка бывает,

но если переключаешь через теле-гид задержки вообще нет.

0

Share this post


Link to post
Share on other sites
Самый противный косяк если я попадаю на закодированный пакет HD ( не подключен ) появляется сразу меню телекард типа нет авторизации( ошибка ) и все не переключаются каналы . тока выкл-вкл причем по питанию .

 

Это странно. То, что появляется такое сообщение - это нормально. Но обычно есть возможность его убрать: нажать что-нибудь типа OK или exit (на всех телевизорах и пультах по-разному).

0

Share this post


Link to post
Share on other sites
Это странно. То, что появляется такое сообщение - это нормально. Но обычно есть возможность его убрать: нажать что-нибудь типа OK или exit (на всех телевизорах и пультах по-разному).

ну возможно тока на моей плазме . я понимаю когда горит заблокирован или закодирован . но у меня вылезает сразу меню CI и ошибка доступа. я пытаюсь переключить -перебором или с вводом другой ( открытой программой) но так как переключение происходит с небольшой задержкой а ошибка CI подмигивает чаще <_< так и не успевает переключится . приходится выключать и включать кнопкой на другой программе. ну это ладно . грубо говоря сам виноват что попал на HD Каналы. но вот другие косяки напрягают . они произвольно и в самый неподходящий момент вылезают . причем кабель качественный и сигнал 100%

0

Share this post


Link to post
Share on other sites
ну возможно тока на моей плазме . я понимаю когда горит заблокирован или закодирован . но у меня вылезает сразу меню CI и ошибка доступа. я пытаюсь переключить -перебором или с вводом другой ( открытой программой) но так как переключение происходит с небольшой задержкой а ошибка CI подмигивает чаще <_< так и не успевает переключится . приходится выключать и включать кнопкой на другой программе. ну это ладно . грубо говоря сам виноват что попал на HD Каналы. но вот другие косяки напрягают . они произвольно и в самый неподходящий момент вылезают . причем кабель качественный и сигнал 100%
а ты их удали
0

Share this post


Link to post
Share on other sites
а ты их удали

ну предложение интересное ( может вообще карту удалить :rolleyes: ) . но при обновлении каналов ( недавно ocean tv добавлял ) они появятся снова . да это и не проблема . я привык уже - просто не заходить выше 110 каналов . зачем смотреть картинки в HD и америкосов-охотников в HD )

но вот ошибка заблокирован при переключении , просмотре даже обычных российских каналов очень раздражает .

 

кстати последнее обновление ПО Cam модуля 09.02.2011 . у всех так ? версия ПО 07.00.61.01.03.R

 

сегодня вечером вообще жуть ( суббота 1 октября ) постоянно при переключении закодирован . и даже при просмотре уже внезапно выскакивает и не показывает ( переключение не помогает ) перезагрузка плазмы тока помогает .

 

 

Edited by vovk2000
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now