Тариф 200 мегабит

146 posts in this topic

5 часов назад, Техподдержка сказал:

Напишиет нам в ЛС ваш лицевой счет и ФИО. Посмотрим что там, если надо - грузанем порт.

3061376

0

Share this post


Link to post
Share on other sites

Добрый день!

Помогите разобраться:

Перешел на тариф 200мбит, но не могу получить данную скорость.

Оборудование:

Ноут: древний макинтош (mc375rs/a) гигабит поддерживает.

Роутеры: сяоми 3g и Asus RT-AC87U.

Ни одно устройство не переключает порты (wan, ethernet) в гигабит при подключении к сети.

При подключении ноута напрямую включаю вручную на гигабит, но он перестает видеть кабель, на автомате порт в режиме 100мбит.

Asus на стоковой прошивке работает только автоматом и всегда включает wan на 100мбит.

В службу поддержки обращался,

при подключении к тарифу приезжал мастер, провертел тестером подключение розетки, все лампочки загорелись, все ок, но сяоми больше 100мбит так и не выдал, на днях обратился еще раз, приехал мастер со своим ноутом, затестил скорость, и... 200мбит без проблем по кабелю, ну думаю китайцы уже не те, американец пенсионер, притащил асус, но тот ска тоже выдает не более 100мбит.

Подключаю устройства между собой кабелем и мак и асус включают порты на гигабит!!

Розетку в квартире проверил, все проводки по цветам, все норм.

В щитке картина такая, от провайдера два кабеля по 2 пары подключены к моему на 4 пары (до меня все было норм заизолировано зеленой изолентой):

IMG_0176.thumb.JPG.d877e912cd05b355c73c66ecc3edd0ba.JPG

В чем может быть проблема? и что еще проверить?

0

Share this post


Link to post
Share on other sites

Напишите номер ЛС, думаю будет интересно узнать, что за умелец не использует бочки или другой вариант соединения, нежели наша родная изолента, хоть и зеленая)

0

Share this post


Link to post
Share on other sites
48 минут назад, KovalSky197 сказал:

от провайдера два кабеля по 2 пары

Возможный источник проблемы, а мастер то к какой точке подключался проверять, в квартире?

0

Share this post


Link to post
Share on other sites
57 минут назад, KovalSky197 сказал:

IMG_0176.thumb.JPG.d877e912cd05b355c73c66ecc3edd0ba.JPG

Я, конечно, когда в аутсорсе по офисам бегал, тоже разные непотребства творил много лет назад, на которые бы сейчас и не подписался, но мутить из двух кабелей один cat 5e это еще то извращенство. Стояки резиновые что-ли? Подпалил хотя бы зажигалкой бахрому эту...

Не удивлюсь, если что-то перепутано по соединению.

0

Share this post


Link to post
Share on other sites
7 часов назад, Ext1ne сказал:

Напишите номер ЛС, думаю будет интересно узнать, что за умелец не использует бочки или другой вариант соединения, нежели наша родная изолента, хоть и зеленая)

4005305

 

7 часов назад, zedalert сказал:

Возможный источник проблемы, а мастер то к какой точке подключался проверять, в квартире?

Подключались в квартире, в этом и вопрос, как он на своем ноуте получил 200мбит, а я не могу, может он виндовс настроил как-то? Я во всех этих вопросах не силен

 

при беседе со службой поддержки утверждают что у меня устройства работают только на 100мбит и они (ТП) не видят более скоростные подключения

Edited by KovalSky197
Дополнил
0

Share this post


Link to post
Share on other sites
9 часов назад, KovalSky197 сказал:

В щитке картина такая, от провайдера два кабеля по 2 пары подключены к моему на 4 пары (до меня все было норм заизолировано зеленой изолентой):

В чем может быть проблема? и что еще проверить?

В этом и есть проблема. По двум двух-парным кабелям со скоростями более ста мегабит, будут наложения. Требуйте замены кабеля!

 

@Техподдержка

Edited by tehnomag
2

Share this post


Link to post
Share on other sites
2 часа назад, tehnomag сказал:

В этом и есть проблема. По двум двух-парным кабелям со скоростями более ста мегабит, будут наложения. Требуйте замены кабеля!

 

@Техподдержка

Ну ТП меня послали, у меня оказывается три устройства неисправны, вызывайте типо платного мастера для настройки и проверки оборудования, а их мастер все проверил и все ок. Ищу нового провайдера =))

0

Share this post


Link to post
Share on other sites

Маразм какой-то.

@Техподдержка Вы считаете нормальным кабель как у тс на фотке?

0

Share this post


Link to post
Share on other sites

Есть другой ракурс =)

BBFD94F7-7F18-430D-BD7B-1A0EF321248C.jpeg

0

Share this post


Link to post
Share on other sites

Ну понятно по человечески. Чтобы не тянуть новый кабель через наверняка уже забитые стояки, решили использовать то, что есть. Не криминал. Скорее всего просто накосячили при соединении  второй пары. И не удивительно, такое требует аккуратности.    

0

Share this post


Link to post
Share on other sites

обычная скрутка)) ну можно было бы конечно изолентой каждую пару обмотать и сделать аккуратно, ну а с другой стороны "работает, не трогай"

0

Share this post


Link to post
Share on other sites
18 минут назад, EzhiK_MsK сказал:

обычная скрутка)) ну можно было бы конечно изолентой каждую пару обмотать и сделать аккуратно, ну а с другой стороны "работает, не трогай"

Ага, только по факту не работает должным образом. А так да, работает конечно. 

0

Share this post


Link to post
Share on other sites
Только что, takoe4to сказал:

Ага, только по факту не работает должным образом. А так да, работает конечно. 

ну смотри, если хочешь ждать спеца из онлайма, можешь ждать, я бы в твоем случае сделал бы новую скрутку и замотал изолентой и сделал всё красиво p.s. моё личное мнение) а так же обжал новый коннектор на витой, которая идет в комп/роутер/свитч

0

Share this post


Link to post
Share on other sites
Только что, EzhiK_MsK сказал:

ну смотри, если хочешь ждать спеца из онлайма, можешь ждать, я бы в твоем случае сделал бы новую скрутку и замотал изолентой и сделал всё красиво p.s. моё личное мнение) а так же обжал новый коннектор на витой, которая идет в комп/роутер/свитч

Экстрасенс? каким образом обжата витуха на оборудовании провайдера? Ты не видишь что две витухи на скрутке превращаются в одну? Как говорил выше, то не удивлюсь если какую то пару перепутали. В этом случае, от того, что ты заново скрутишь, переобожмешь - толку ноль. 

 

0

Share this post


Link to post
Share on other sites
Только что, takoe4to сказал:

Экстрасенс? каким образом обжата витуха на оборудовании провайдера? Ты не видишь что две витухи на скрутке превращаются в одну? Как говорил выше, то не удивлюсь если какую то пару перепутали. В этом случае, от того, что ты заново скрутишь, переобожмешь - толку ноль. 

 

дома переобжать, а тут можно так же сделать, обжать с 2-х концов и соединить через "бочку"

0

Share this post


Link to post
Share on other sites
8 минут назад, EzhiK_MsK сказал:

ну смотри, если хочешь ждать спеца из онлайма, можешь ждать, я бы в твоем случае сделал бы новую скрутку и замотал изолентой и сделал всё красиво p.s. моё личное мнение) а так же обжал новый коннектор на витой, которая идет в комп/роутер/свитч

Да скрутка то в изоленте, я не знаю правильно ли она скручена, и если правильно, то почему у меня все порты работают не белее 100мбит, возможно у меня гдет проблема, но понять не могу где.

 

я уже пробовал у себя в розетке менять проводки по цветам, на гиг так и не выходит

Edited by KovalSky197
0

Share this post


Link to post
Share on other sites
2 минуты назад, EzhiK_MsK сказал:

дома переобжать, а тут можно так же сделать, обжать с 2-х концов и соединить через "бочку"

Переобожмешь дома, соединил через бочку. Одна пара перепутана. С одной стороны в бочку заходит с одной очередностью, а в коммутатор провайдера с другой. Будет работать все также. 

0

Share this post


Link to post
Share on other sites
1 минуту назад, KovalSky197 сказал:

Да скрутка то в изоленте, я не знаю правильно ли она скручена, и если правильно, то почему у меня все порты работают не белее 100мбит, возможно у меня гдет проблема, но понять не могу где.

если сетевая не больше 100 мб/сек, то хоть ты себе 500 мб подключи, все равно больше 10 мб (при скачке) ты не получишь

0

Share this post


Link to post
Share on other sites
5 минут назад, EzhiK_MsK сказал:

если сетевая не больше 100 мб/сек, то хоть ты себе 500 мб подключи, все равно больше 10 мб (при скачке) ты не получишь

Я в первом своем посте указал оборудование, у всех трех есть гиг, есть еще эпл тв 4к, но кабеля не хватает до телевизора чтоб и ее проверить

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now