Почему сыпяться HD каналы?

524 posts in this topic

Помнится выше вы написали что не будите давать мне более советов. Однако не то что советовать, а уже поучать начинаете.
0

Share this post


Link to post
Share on other sites
Примерно неделю назад на "Первый канал HD" появились кратковременные "рассыпания" картинки (несколько раз в час).

На других каналах (в том числе и HD той-же модуляции 256QAM) всё показывает нормально.

Диагностика телесигнала в телевизоре показывает: "Качество сигнала" всегда 100, "уровень сигнала" всегда не менее 90 (на всех каналах, даже на проблемном "Первом HD" который начал "рассыпаться"). Места соединения кабеля в щитке и телевизоре проверял (всё надёжно соединено на закручивающихся F-разъёмах), телекарту вынимал-вставлял. Куда копать.?

 

ЮЗАО. Академическая.

Все в точности также, только еще рассыпается также и "НТВ HD", проделывал такие же манипуляции. В чем проблема? :unsure:

 

Л/С 3177068

0

Share this post


Link to post
Share on other sites
Все в точности также, только еще рассыпается также и "НТВ HD", проделывал такие же манипуляции. В чем проблема? :unsure:
Проблема в ОнЛайме. Сигнал на частоте 266 МГц не в норме. По моим оценкам, уровень сигнала на этой частоте и BER составляют соответственно 40 dBuV и 5Е-5. В то время как на соседней частоте 274 МГц, сигнал немного лучше, но тоже не в норме: 43 dBuV и 5Е-6. На частоте 282 МГц, где размещен тестовый канал, там параметры сигнала еще лучше, но тоже не в норме: 44 dBuV и 1Е-5. Это для 256QAM, а для 64QAM на частоте 306 Мгц сигнал в норме: 45 dBuV и 1Е-8. Так что на 266 МГц сигнал с такими параметрами должен сыпаться. Приведенные цифры относятся к моему району, а в других может быть и лучше, и хуже. Но проблема где-то в центре. Edited by vrah13
0

Share this post


Link to post
Share on other sites
Проблема в ОнЛайме. Сигнал на частоте 266 МГц не в норме. По моим оценкам, уровень сигнала на этой частоте и BER составляют соответственно 40 dBuV и 5Е-5. В то время как на соседней частоте 274 МГц, сигнал немного лучше, но тоже не в норме: 43 dBuV и 5Е-6. На частоте 282 МГц, где размещен тестовый канал, там параметры сигнала еще лучше, но тоже не в норме: 44 dBuV и 1Е-5. Это для 256QAM, а для 64QAM на частоте 306 Мгц сигнал в норме: 45 dBuV и 1Е-8. Так что на 266 МГц сигнал с такими параметрами должен сыпаться. Приведенные цифры относятся к моему району, а в других может быть и лучше, и хуже. Но проблема где-то в центре.

 

Я живу на востоке, проблем ни с 1HD, ни с НТВ HD нет. Но, как я писал выше, проблема с Дом Кино Премиум. По крайней мере вчера и позавчера была проблема, правда на одном фильме. Буду, конечно, посмотреть дальше, если интересный для меня фильм будет.

 

0

Share this post


Link to post
Share on other sites
Все в точности также, только еще рассыпается также и "НТВ HD", проделывал такие же манипуляции. В чем проблема? :unsure:

 

Л/С 3177068

Добрый день. Подскажите, неполадка наблюдается на обоих ТВ? Также просьба уточнить, какие именно манипуляции были проведены.

0

Share this post


Link to post
Share on other sites
Добрый день. Подскажите, неполадка наблюдается на обоих ТВ? Также просьба уточнить, какие именно манипуляции были проведены.
Проблема наблюдается на выходе ответвителя в щитке. САО.

2016-11-09_194820.1478710118.png

 

Edited by vrah13
0

Share this post


Link to post
Share on other sites

ЮЗАО, уровень под 90-95%. HD каналы тоже недели три рассыпаются, как и все другие SD что 290 и меньшей частоты. Через пару минут начинают квадратиться, а потом картинка замирает, потом "нет сигнала".

0

Share this post


Link to post
Share on other sites

Сейчас смотрю НТВ HD, наблюдаю редкие подрывы изображения.

0

Share this post


Link to post
Share on other sites
Так вот пару раз за час происходят кратковременные замирания и рассыпание картинки.

Аналогичная ситуация последние несколько дней. ЮЗАО (хотя в этом случае от района вряд ли зависит). Речь о канале Дом Кино Премиум.

Edited by mt825
0

Share this post


Link to post
Share on other sites
Добрый день. Подскажите, неполадка наблюдается на обоих ТВ? Также просьба уточнить, какие именно манипуляции были проведены.

Проблема наблюдается на обоих ТВ. Места соединения кабеля в щитке и телевизоре проверял (всё надёжно соединено на закручивающихся F-разъёмах), телекарту вынимал-вставлял и проводил сброс ТВ к заводским настройкам с новым поиском каналов.

0

Share this post


Link to post
Share on other sites
Все в точности также, только еще рассыпается также и "НТВ HD", проделывал такие же манипуляции. В чем проблема? :unsure:

канал НТВ не смотрю, сегодня специально включил "НТВ HD", да, тоже на данном канале есть "рассыпание" картинки.

0

Share this post


Link to post
Share on other sites

Перемерил на своем щитке сигнал ОнЛайма, использовав другое оборудование: тюнер от ОнЛайма и DVBSky T680C (для сканирования). Результаты привожу. Параметры сигнала для 256QAM в нормы по BER не укладывются. Возможно, это заинтересует Техподдержку. ;)

2016-11-10_123128.1478770550.png

 

266a.1478768050.jpg 274a.1478768076.jpg 306a.1478768118.jpg 322a.1478768143.jpg 410a.1478768183.jpg

 

Что характерно, оценки уровней сигналов, сделанных разными средствами, практически совпадают.

Edited by vrah13
0

Share this post


Link to post
Share on other sites
Возможно, это заинтересует Техподдержку.

 

:lol2: В цитатник, однозначно!

0

Share this post


Link to post
Share on other sites
Проблема наблюдается на обоих ТВ. Места соединения кабеля в щитке и телевизоре проверял (всё надёжно соединено на закручивающихся F-разъёмах), телекарту вынимал-вставлял и проводил сброс ТВ к заводским настройкам с новым поиском каналов.

Добрый день, BOBRIK.

Направили запрос в профильный отдел для проверки.

vrah13, спасибо за информацию.

0

Share this post


Link to post
Share on other sites

Загородное шоссе. Граница ЮАО и ЮЗАО.

Последние 2 часа (раньше канал не смотрел) на Первом HD раз в минуту-две рассыпания части картинки.

Сигнал и качество по 100%.

Несколько дней назад (в какой-то выходной) на аналоговой антенне было кратковременное выключение некоторых каналов.

Вместо картинки был чёрный экран.

Через какое-то время после этого аналоговая антенна заработала с сильными помехами на всех каналах. Смотреть совершенно не возможно.

Цифровой сигнал при этом и качество - 100%.

Edited by Zagorodnoe
0

Share this post


Link to post
Share on other sites

Читаю эту тему и понимаю, что у многих такая проблема, в том числе и у меня. А началось это где-то в конце сентября, когда в доме в течении недели были кратковременные отключения электроэнергии (Ховрино, Петрозаводская 10). Также стало рассыпание картинки на каналах с 256 модуляцией (первый хд, второй хд). Качество стало 44, уровень 78, а раньше было качество 100, уровень 86-90. Причём каналы с 64 модуляцией работают все хорошо качество 100, уровень 93. Стали больше рябить аналоговые каналы. Эта проблема наблюдается в разных подъездах (сам видел и спрашивал). Видимо проблема в оборудовании, как здесь пишут медиаконвертер. Просьба проверить Ваше оборудование в доме.

0

Share this post


Link to post
Share on other sites
Читаю эту тему и понимаю, что у многих такая проблема, в том числе и у меня. А началось это где-то в конце сентября, когда в доме в течении недели были кратковременные отключения электроэнергии (Ховрино, Петрозаводская 10). Также стало рассыпание картинки на каналах с 256 модуляцией (первый хд, второй хд). Качество стало 44, уровень 78, а раньше было качество 100, уровень 86-90. Причём каналы с 64 модуляцией работают все хорошо качество 100, уровень 93. Стали больше рябить аналоговые каналы. Эта проблема наблюдается в разных подъездах (сам видел и спрашивал). Видимо проблема в оборудовании, как здесь пишут медиаконвертер. Просьба проверить Ваше оборудование в доме.

 

У Вас хоть как-то можно объяснить ухудшение качества снижением уровня сигнала. Но у меня качество 100, уровень 92-93, иногда 94, а проблема появилась, причем буквально как несколько дней. Не скажу, что прямо очень критично все это, но приятного мало.

 

0

Share this post


Link to post
Share on other sites
У Вас хоть как-то можно объяснить ухудшение качества снижением уровня сигнала. Но у меня качество 100, уровень 92-93, иногда 94, а проблема появилась, причем буквально как несколько дней. Не скажу, что прямо очень критично все это, но приятного мало.
Качество, о котором сообщает телевизор - это в попугаях, особенно для 256QAM. BER\MER - вот объективный параметр, но телевизоры его не меряют. Приставка HUMAX CXHD-5150C, которую в свое время предлагал ОнЛайм, почти профессионально оценивает BER. Выше уже писал про это и картинки приводил.

 

0

Share this post


Link to post
Share on other sites

Сегодня приходили ремонтники -песня про краб и кабель!!! Только вот дней 10 назад и краб и кабель изюмительно работали без рассыпаний, видать протухли :D 5 лет смотрю ЦТВ по этому кабелю -все было нормально и вдруг такая незадача!

0

Share this post


Link to post
Share on other sites

Сейчас на Первом HD по прежнему идут кратковременные, раз в несколько минут, рассыпания части картинки.

 

266.00Mhz, SR 6875, 66 dB(uV) / BER : 0.0 E-8

Уровень и качество 100%

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now