Не работает турбо кнопка!

10 posts in this topic

это нормально вообще?, значит оплатил я турбо кнопку на 3 часа, и ничего! совершенно, скорость как и была 1.8 Так и осталась!!!значит я должен платить стабильно 300р в месяц, а мне ещще и скорость за это урезают??!!!безоразие!

post-37678-1440688218.png

post-37678-1440688225.png

0

Share this post


Link to post
Share on other sites

а что это вы мерите ?

0

Share this post


Link to post
Share on other sites

Дай угадаю, у тебя wifi?

0

Share this post


Link to post
Share on other sites

... скорее причина не в этом, скорость ограничена не тарифом, а сервером (сайтом) , турбо кнопка - изменяет тарифную скорость, если она выше уже ограничения скачки с сервера - изменений не будет ИМХО - возможно это ограничения wifi хотя 15 мбит/с - не та цифра, обычно это 22-24, т.е. 3 если поделить на 8 :)

0

Share this post


Link to post
Share on other sites

Так же вариант, что при установке стима был вопрос о скорости соединения и было указано 30мб, соответственно, нужно посмотреть на ограничение загрузки в самом стиме.

0

Share this post


Link to post
Share on other sites
Дай угадаю, у тебя wifi?

 

Да скорее всего. Обычно стим без проблем отдает 100 мегабит и даже выше.

0

Share this post


Link to post
Share on other sites

Кстати последнее время турбокнопка включается как то странно, подключаешь, скорость поднимается только после отсоединения штекера от ноутбука. Не знаю с чем это связано, может кто уже разбирался в такой проблеме ?

0

Share this post


Link to post
Share on other sites
турбокнопка включается как то странно, подключаешь, скорость поднимается только после отсоединения штекера от ноутбука.

Та же проблема. Отсоединять и обратно присоединять не обязательно, можно просто выключить компьютер (полностью обесточив) и включить.

 

Не знаю с чем это связано, может кто уже разбирался в такой проблеме ?

Думаю, Onlime стимулирует всех к переходу на тарифы подороже, доллар-то растет.

Edited by Napoleon
0

Share this post


Link to post
Share on other sites
Та же проблема. Отсоединять и обратно присоединять не обязательно, можно просто выключить компьютер (полностью обесточив) и включить.

 

... отключить сетевое и включить :) но через роутер - данной проблемы не наблюдаю.

 

Думаю, Onlime стимулирует всех к переходу на тарифы подороже, доллар-то растет.

 

... цена самого инета падает. по сути - 90 % стоимости цены инета ... это затраты на поддержание сети.

 

0

Share this post


Link to post
Share on other sites
Кстати последнее время турбокнопка включается как то странно, подключаешь, скорость поднимается только после отсоединения штекера от ноутбука. Не знаю с чем это связано, может кто уже разбирался в такой проблеме ?
Кстати, заметил, что при передергивании штекера для увеличения скорости при подключенной турбокнопке меняется IP-адрес. Так что, похоже, проблема у Onlime не аппаратная, а программная. Edited by Napoleon
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now