Followers 0

Подскажите! Разрыв wi-fi соединения!

7 posts in this topic

Доброго времени суток! У меня такая проблема: компьютер ловит интернет по wi-fi и очень часто, практически с периодичностью в 5-10 минут (бывает больше) происходит разрыв соединения! Приходится перезагружать роутер (путем кнопки выкл/вкл), после чего интернет опять начинает работать, но ненадолго. Через некоторое время страницы опять перестают грузиться, при этом, скачивание с торрента не прекращается, но страницы все равно не грузятся... В "Текущих подключениях" при этом показывает что "Доступ к интернету" есть. При подключении к wi-fi ноутбука и телефона та же проблема наблюдается и у них. Пробовал использовать другой роутер - проблема не исчезла! Что это может быть? Очень надоело каждые пять минут бегать и перезагружать роутер! Подскажите, пожалуйста!

0

Share this post


Link to post
Share on other sites

Лицевой счет напишите.

0

Share this post


Link to post
Share on other sites
при этом, скачивание с торрента не прекращается

 

Крылатая фраза =)

 

Торрент OFF на какоето время и кабель на прямую в копм, и посмотрите как будет работать. Мб у вас там 100500 закачек стоит...

При перезагрузки роутера вы обрываете торрент, и инет начинает нормально работать пока торрент вновь не разгонится на полную...

Edited by NITRO
0

Share this post


Link to post
Share on other sites

Идите в настройки торрент клиента и в опциях, отключите управление скоростью[uTP]. А вообще, если такие вещи будут продолжаться, советую поменять роутер на что то по мощнее и подороже.

0

Share this post


Link to post
Share on other sites
Лицевой счет напишите.

3545464

0

Share this post


Link to post
Share on other sites
Крылатая фраза =)

 

Торрент OFF на какоето время и кабель на прямую в копм, и посмотрите как будет работать. Мб у вас там 100500 закачек стоит...

При перезагрузки роутера вы обрываете торрент, и инет начинает нормально работать пока торрент вновь не разгонится на полную...

Дело в том, что при выключенном торренте проблема не изчезла(. Подключить напрямую пока не могу, нужен длинный провод до компа.

0

Share this post


Link to post
Share on other sites

А ну все правильно, надо было раньше сказать что роутер арендованый апвель 315 =-), вызывайте спиециалиста, нужно прошивку проверить, перенастроить либо поменять его.На порту все ок.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Followers 0