HD пакет проблемы

41 posts in this topic

Всем привет! Подскажите пожалуйста,в чем может быть проблема? Вчера подключил HD пакет, и по настоящее время они работают около 5 минут,потом отключается,через минуту снова все работает.

В ТП пытались переподключить,в общем ни чего не помогло,но смотреть так тоже особого удовольствия нет.

Может есть у кого какие мысли? Все HD каналы из популярного показывают без нареканий.

0

Share this post


Link to post
Share on other sites
Все HD каналы из популярного показывают без нареканий.

 

А какие там HD-каналы? Два промо, без шифрования.

0

Share this post


Link to post
Share on other sites
А какие там HD-каналы? Два промо, без шифрования.

1 и ртр

0

Share this post


Link to post
Share on other sites

Такие же проблемы у меня с каналом Наш Футбол

Пять минут смотрю потом ошибка 6.черный экран ,дальше пошло изображение

Звонил в ТП типа говорит вам позвоним когда устраним

Дебилы блин фут не посмотреть

0

Share this post


Link to post
Share on other sites
Такие же проблемы у меня с каналом Наш Футбол

Пять минут смотрю потом ошибка 6.черный экран ,дальше пошло изображение

Звонил в ТП типа говорит вам позвоним когда устраним

Дебилы блин фут не посмотреть

В таких случаях иногда хорошо действует просьба о перерасчете абонплаты на время решения проблемы.

Понятно, что там копейки и дело не в них а в потерянном удовольствии -- но такие просьбы действуют на провайдера как красная тряпка на быка и он начинает шевелиться. Поэтому попросить можно хоть сейчас, а после устранения проблемы -- демностративно проверить.

0

Share this post


Link to post
Share on other sites

А у меня нормально показывает. Более того получил по акции пакет HD на 60 дней бесплатно, просто решив его подключить, а оказалось акция...

 

http://www.onlime.ru/tv/actions/21/

Edited by Amilo
0

Share this post


Link to post
Share on other sites

не хочу сглазить,но вроде все нормализовалось.

0

Share this post


Link to post
Share on other sites

Вроде все заработало

Edited by ТВЧ
0

Share this post


Link to post
Share on other sites

Тоже проблемы с каналом НАШ Футбол. Звонил в тех поддержку просили вытащить и вставить карту. Не помогло.Что еще можно сделать?

0

Share this post


Link to post
Share on other sites
Тоже проблемы с каналом НАШ Футбол. Звонил в тех поддержку просили вытащить и вставить карту. Не помогло.Что еще можно сделать?

 

А какого рода проблемы?

 

0

Share this post


Link to post
Share on other sites
Тоже проблемы с каналом НАШ Футбол. Звонил в тех поддержку просили вытащить и вставить карту. Не помогло.Что еще можно сделать?

 

У меня две телекарты

На одной работает а на другой нет

Сделать что то могут только спецы лимона

Звонить надо в ТП

0

Share this post


Link to post
Share on other sites
А какого рода проблемы?

минуты 4 показывает нормально,потом минуту черный экран ошибка 6, потом опять все нормально.

0

Share this post


Link to post
Share on other sites

Это, скорее всего, модуль глючит.

0

Share this post


Link to post
Share on other sites

Из поддержки узнал что у Лимона сегодня случилась авария.

В Зеленограде ЦТВ и HD пакет заработали, а раньше тоже выскакивала ошибка (6).

0

Share this post


Link to post
Share on other sites
Всем привет! Подскажите пожалуйста,в чем может быть проблема? Вчера подключил HD пакет, и по настоящее время они работают около 5 минут,потом отключается,через минуту снова все работает.

В ТП пытались переподключить,в общем ни чего не помогло,но смотреть так тоже особого удовольствия нет.

Может есть у кого какие мысли? Все HD каналы из популярного показывают без нареканий.

У меня примерно тоже самое Только изображение не пропадает а рассыпается на квадраты Хорошо не на всех каналах Я думаю это или сигнал гдето плохо проходит или не качественный монтаж кабеля только вопрос где? Поменял у себя разветвитель на два телевизора (настройка в авто режиме) сигнал улутшился но не в идеале Думаю чем выше разрешение 1080i и звук долби диджетал тем скорость потока выше должна быть. Видимо гдето не сопля а не особо качественно монтаж сделали или оборудование врёт. Живу в САО подключился 11ноября2014 сам всё ставил и настраивал. ДА телек 32 самсунг F 5300 все обновления поставил (в телевизоре есть функция самодиагностика информ. о сигнале вот там и смотрите качество цифры. У меня на HD каналах Ур.бит.ошибки 2000. Ур.сигнала 9. Качество сигнала 0 .Хотя изображение не рассыпается . На других каналах с разрешением 576i качество сигнала 100% по тестуТВ. Давайте вместе разбираться в чём дело!(если не придираться. Смотреть можно!) Если время есть.)

Edited by kizmo
0

Share this post


Link to post
Share on other sites
Всем привет! Подскажите пожалуйста,в чем может быть проблема? Вчера подключил HD пакет, и по настоящее время они работают около 5 минут,потом отключается,через минуту снова все работает.

В ТП пытались переподключить,в общем ни чего не помогло,но смотреть так тоже особого удовольствия нет.

Может есть у кого какие мысли? Все HD каналы из популярного показывают без нареканий.

Уточните, какие именно HD каналы у вас рассыпаются. Почитайте, начиная вот отсюда. По приведенной там ссылке тоже сходите. Может, у вас то же самое.

0

Share this post


Link to post
Share on other sites
Уточните, какие именно HD каналы у вас рассыпаются. Почитайте, начиная вот отсюда. По приведенной там ссылке тоже сходите. Может, у вас то же самое.

все уже работает нормально,неполадки у лимона были

0

Share this post


Link to post
Share on other sites

Если Signal Detection ресивера (отдельного, с HDD) показывает Strength=100%, Quality=100%, а картинка при этом рассыпается или вообще пропадает на несколько секунд, то где искать проблему?

0

Share this post


Link to post
Share on other sites

у меня подобное было когда усилитель подъездный наелся

0

Share this post


Link to post
Share on other sites
post-34570-1416249539_thumb.jpg
У меня примерно тоже самое Только изображение не пропадает а рассыпается на квадраты Хорошо не на всех каналах Я думаю это или сигнал гдето плохо проходит или не качественный монтаж кабеля только вопрос где? Поменял у себя разветвитель на два телевизора (настройка в авто режиме) сигнал улутшился но не в идеале Думаю чем выше разрешение 1080i и звук долби диджетал тем скорость потока выше должна быть. Видимо гдето не сопля а не особо качественно монтаж сделали или оборудование врёт. Живу в САО подключился 11ноября2014 сам всё ставил и настраивал. ДА телек 32 самсунг F 5300 все обновления поставил (в телевизоре есть функция самодиагностика информ. о сигнале вот там и смотрите качество цифры. У меня на HD каналах Ур.бит.ошибки 2000. Ур.сигнала 9. Качество сигнала 0 .Хотя изображение не рассыпается . На других каналах с разрешением 576i качество сигнала 100% по тестуТВ. Давайте вместе разбираться в чём дело!(если не придираться. Смотреть можно!) Если время есть.)
так это выглядит на тесте телевизора

post-34570-1416249587_thumb.jpg

Edited by kizmo
0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now