HD-ресивер Onlime

41 posts in this topic

Не работает HD-ресивер, показывает только один канал, кнопки на пульте и на ресивере не работают, пробовал перезапускать не получается, он перезагружается и опять один канал, даже выключить его нельзя.

0

Share this post


Link to post
Share on other sites
Не работает HD-ресивер, показывает только один канал, кнопки на пульте и на ресивере не работают, пробовал перезапускать не получается, он перезагружается и опять один канал, даже выключить его нельзя.

 

у меня час назад тоже самое.

напишу в тех.поддержку

0

Share this post


Link to post
Share on other sites

Добрый вечер.

Сегодня с 17 до 18 часов не работали 1-HD и Россия HD.

Мой звонок в ТП привёл только к оформлению заявки на приход спеца,

похоже даже не мониторят ситуацию с сигналом.

:(

Сейчас всё гуд, ситуация нормализовалась сама или ....

;)

0

Share this post


Link to post
Share on other sites

в контакте посоветовали отключить антенный

кабель и перезагрузить.

так и сделал.все работает.

0

Share this post


Link to post
Share on other sites

Как это сделать?

0

Share this post


Link to post
Share on other sites

Что именно? Кабель отключить?

Проще всего это сделать руками (хотя ногами, зубами или ушами -- тоже можно). Выдернуть штекер из разъема.

0

Share this post


Link to post
Share on other sites

Такая же проблема!!! Когда ресивер без антенны ( после перезагрузки )работает: включается-выключается, ставлю антенну обратно включаю опять ни одна кнопка не работает(((

0

Share this post


Link to post
Share on other sites
Такая же проблема!!! Когда ресивер без антенны ( после перезагрузки )работает: включается-выключается, ставлю антенну обратно включаю опять ни одна кнопка не работает(((

 

А у тебя интернет кабель подключен к ресиверу?

0

Share this post


Link to post
Share on other sites

столкнулся с той же проблемой сегодня, перезагружал несколько раз, антену тоже вытаскивал и карточку вытаскивал все равно тоже самое, а в начале когда первый раз включил было объявление от онлайма типа подключить какой то пакет за 200р, на пульт ни чего не реагировал я выключил из розетки, включил тоже 1 канал и пульт не реагируют так же и на кнопки меню на самом ресивере не отвечают

0

Share this post


Link to post
Share on other sites

без антены пульт работает а с ней нет =)

 

0

Share this post


Link to post
Share on other sites
без антены пульт работает а с ней нет =)

 

 

У меня работает без нареканий. ну если так, попробуй вытащить антену и сделать сброс на заводские установки.

0

Share this post


Link to post
Share on other sites

Мне вот тоже только и помог сброс до заводских установок. Похоже, сегодня проблема у многих...

Edited by PVG
0

Share this post


Link to post
Share on other sites

:war: :war: :war: :war: эй в лимоне вы там чешетесь или нет?

ни у кого ничего не работает а они все день

россии празднуют.

0

Share this post


Link to post
Share on other sites

О как, оказываеться надо было попробывать без кабеля.

Сегодня поменял несколько приставок с такими же проблемами, зависли на одном канале и ни на что не реагировали, не с пульта не с кнопок , вирус какой =))). Завтра проверю без кабеля.

0

Share this post


Link to post
Share on other sites

попробуйте отключить автоматическое выключение питания (меню>настройки>система>управление питанием) и перегрузить отключением из розетки. у меня вроде заработало

0

Share this post


Link to post
Share on other sites

Обе оказались рабочими, жалко раньше информацию не получил.Очень много зависло 13 числа ,с жестким диском тоже, оказывается там какую то рекламу, то ли обновление какое запустили, и все накрылось.

0

Share this post


Link to post
Share on other sites

В праздники столкнулся с точно такой же проблемой, при включение происходит зависание, ноль реакции от пульта, отключение питания не помогает. Да можно оживить вытащив антенну, сбросив настройки, но опять же до первого отключения питания, конечно можно выставить в настройках отключить "автоматическое выключение питания", и будет работать. Но это равносильно постянн. работе ресивера (вроде так) , и мне это не подходит, фактически ресивер лежит мертвый. Интересно, что произошло, что-то изменилось в телесигнале? обновилась прошивка ресивера?(как тогда вернуть назад)

0

Share this post


Link to post
Share on other sites
В праздники столкнулся с точно такой же проблемой, при включение происходит зависание, ноль реакции от пульта, отключение питания не помогает. Да можно оживить вытащив антенну, сбросив настройки, но опять же до первого отключения питания, конечно можно выставить в настройках отключить "автоматическое выключение питания", и будет работать. Но это равносильно постянн. работе ресивера (вроде так) , и мне это не подходит, фактически ресивер лежит мертвый. Интересно, что произошло, что-то изменилось в телесигнале? обновилась прошивка ресивера?(как тогда вернуть назад)

Прежде всего позвонить в службу поддержки 8 800 707 12 12 ,там по этому поводу на автоответчике информация была.

 

0

Share this post


Link to post
Share on other sites

а что в итоге? больше нельзя включать автоматическое выключение питания? если кто в курсе подскажите пожалуйста.

0

Share this post


Link to post
Share on other sites

Нужно собрать статистику, сброс без тв кабеля помог привести приставку в рабочее состояние, но абоненты говорят что она потом снова зависала, я порекомендовал отключить авто-выключение питания,теперь нужно подождать.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now