Проблема с открытием конкретного сайта.

2,085 posts in this topic

20 минут назад, Техподдержка сказал:

Каких-то подробностей не могу посмотреть, но ошибок на порту нет.

Ну ошибок нет и то хорошо.

Но что же тогда может быть? :unsure:

 

З.Ы, А какие именно подробности не можете глянуть? 

0

Share this post


Link to post
Share on other sites

@=D.I.M.@.N= это какая-то софтовая проблема, беглый гугл пишет, что брандмауэр может блокировать сокеты.

Может что-то с Javoй. Надо вспоминать что делали до этого, откатываться, пробовать безопасный режим, отключать антивирусы, файерволы, брандмуэры, менять браузер, ну и написать в саппорт ookla можно =)

0

Share this post


Link to post
Share on other sites
14 часов назад, =D.I.M.@.N= сказал:

В Edge тоже самое...

Причем если в Chrome можно замерить, то в Edge сразу эта табличка выскочила.

Да и сам Edge подозрительно долго ворочался открывая поисковик и speedtest в приватном режиме. <_<

 

А @Техподдержка и @Онлайм могут меня проверить. Может у меня там какие ошибки или еще что? 

Тут лучше к  @sakura обратиться

0

Share this post


Link to post
Share on other sites
3 часа назад, Онлайм сказал:

@=D.I.M.@.N= это какая-то софтовая проблема, беглый гугл пишет, что брандмауэр может блокировать сокеты.

Может что-то с Javoй. Надо вспоминать что делали до этого, откатываться, пробовать безопасный режим, отключать антивирусы, файерволы, брандмуэры, менять браузер, ну и написать в саппорт ookla можно =)

Ну вообще, подобная трабла всплывала в Онлайме где то с того года где то с сентября месяца, при чём у совершеннно разных людей на разных машинах и в разных частях города. У меня такое ощущение что это как то связано с блокировками РКН... Но тогда не понятно, почему смена браузера обычно помогала?

0

Share this post


Link to post
Share on other sites
4 часа назад, Онлайм сказал:

@=D.I.M.@.N= это какая-то софтовая проблема, беглый гугл пишет, что брандмауэр может блокировать сокеты.

Может что-то с Javoй. Надо вспоминать что делали до этого, откатываться, пробовать безопасный режим, отключать антивирусы, файерволы, брандмуэры, менять браузер, ну и написать в саппорт ookla можно =)

Ничего с системой\браузером\брандмауэром не делалось от слова совсем! 

Единственно это роутер.

Когда обновился на новую версию прошивки, сделал сброс, и начал настраивать по новой. И случайно в процессе настройки промазал и поставил галочку "Не уменьшать TTL"

Естественно когда позже заметил, снял галочку.

А потом уже гуглил что такое размер MTU и с ним немного поигрался. 

Потом опять же вернул как было.

А далее уже был еще один сброс роутера к заводским (соответственно эти настройки не трогал), плюс сброс сетевых настроек винды, и потом сброс брандмауэра. 

И вот после этого такая ерунда со speedtest-ом.

В ookla писать, ну такое, они ж по нашему не шпехают. 

56 минут назад, tehnomag сказал:

Тут лучше к  @sakura обратиться

Ну может заглянет на огонек. :)

 

54 минуты назад, tehnomag сказал:

Ну вообще, подобная трабла всплывала в Онлайме где то с того года где то с сентября месяца, при чём у совершеннно разных людей на разных машинах и в разных частях города. У меня такое ощущение что это как то связано с блокировками РКН... Но тогда не понятно, почему смена браузера обычно помогала?

Эти три буквы (РКН) скоро будут вызывать подергивание глазом... 

Одни беды от них...

 

Хотя в моей ситуации возможно и не они виноваты. 

0

Share this post


Link to post
Share on other sites
В 28.03.2019 в 21:08, =D.I.M.@.N= сказал:

Можете подыскивать себе новый браузер.

В том виде в каком сейчас Edge, он уже не будет развиваться. Его на Chromium перевели.

Жаль. Вроде неплохой браузер.

0

Share this post


Link to post
Share on other sites
2 часа назад, dima10 сказал:

Жаль. Вроде неплохой браузер.

Браузер может и не плохой, а руководство... ну Вы поняли... :ph34r:

1

Share this post


Link to post
Share on other sites

Сегодня перестал открываться сайт https://www.ubi.com

Как следствие не подключается к интернету клиент "Ubisoft Game Launcher", из-за этого невозможно запустить игры, которые требуют постоянного онлайн соединения.

Очередная волна банов от Роскомнадзора?

Возможно как-то вернуть всё "взад"?

0

Share this post


Link to post
Share on other sites

Наблюдаются проблемы с открытием yaplakal.com, википедии, еще какие-то сайты были

0

Share this post


Link to post
Share on other sites
7 минут назад, Osovich сказал:

Сегодня перестал открываться сайт https://www.ubi.com

Как следствие не подключается к интернету клиент "Ubisoft Game Launcher", из-за этого невозможно запустить игры, которые требуют постоянного онлайн соединения.

Очередная волна банов от Роскомнадзора?

Возможно как-то вернуть всё "взад"?

Такая же проблема, перестали работать такие сервисы как uplay, steam, plex.

0

Share this post


Link to post
Share on other sites

Рапортую на счет speedtest-a.

 

Сегодня на роутер прилетел апдейт.

  1. После установки сделал сброс до заводских и настроил по новой.
  2. Почистил Chrome
  3. Восстановил по умолчанию настройки брандмауэра.
  4. Сделал сброс сети.

Как итог: speedtest снова работает как и раньше...

Видимо косяк был в предыдущем апдейте для роутера... 

 

0

Share this post


Link to post
Share on other sites
26 минут назад, ScreamNL сказал:

Такая же проблема, перестали работать такие сервисы как uplay, steam, plex.

Такая же проблема. И с википедией тоже. К слову, через VPN доступ к википедии есть.

Edited by Aitenar
0

Share this post


Link to post
Share on other sites

Пропала связь с IP адресами DigitalOcean:
например, 37.139.18.44

0

Share this post


Link to post
Share on other sites

В соседней теме отписался, продублирую сюда ещё.

Цитата

Полистал форумы. В общем, похоже, это глобальные проблемы, по крайней мере Uplay и Steam точно не работают в РФ, на Украине, в Эстонии, в Германии и Польше.

 

0

Share this post


Link to post
Share on other sites

Москва, 02.04.2019 примерно в 19:40 пропало соединение со Steam. Часом ранее отвалился Slack. Наступают последние времена...

0

Share this post


Link to post
Share on other sites

Отвалилось много еще всего другого. Хорошо есть запасной провайдер.
Домены не в списке запрещенных, скорее всего, рукожопы DPI поднимают, или фильтрацию по сертификатам тестируют.

Ребята из ростелекома, вы там почитайте конституцию, руками своими за основной закон страны преступаете.

Edited by SolidSnake
0

Share this post


Link to post
Share on other sites

не работают steam (причем сайт открывается), bethesda.net (лончер не шевелится), ubi

не знаю, насколько уж глобальна проблема, но вот с мобильного тырнета все работает и открывается.

я  на онлайме всего три дня, и это не очень приятный звоночек :(

0

Share this post


Link to post
Share on other sites

Не работает корпоративный мессенджер Slack через домашний Onlime, район Соколиная Гора. Через LTE Мегафона работает (и с компа и с телефона).

Например, вот не коннектится на один из их ip на 443 порт: 52.222.163.171 . Через Мегафон к этому ip получается подключиться на 443-й порт. Проверял через telnet.

0

Share this post


Link to post
Share on other sites

Отвалилась куча западных сайтов, включая imdb, а заодно и куча игровых сервисов. И вообще сайты с https стали нещадно тормозить при коннекте, криворучки дорвались до DPI?

0

Share this post


Link to post
Share on other sites

Проблема специфична именно для РосТелекома.
Что произошло?
Что делается?
Где оперативные сообщения на сайтах и в соц.сетях?

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now