Обновление Ci

49 posts in this topic

Всем привет, сегодня пришло обновление на CI модуль...

0

Share this post


Link to post
Share on other sites

Еще бы написали, что нового стало. Хотя визуаль каналы быстрее включаются.

0

Share this post


Link to post
Share on other sites

Одно заметно - включаться стал ТВ быстрее.

0

Share this post


Link to post
Share on other sites
Ничего не изменилось вообще. IMHO

Как не изменилось, а версия прошивки?

0

Share this post


Link to post
Share on other sites

А мне до сих пор не пришло, это у меня только?

0

Share this post


Link to post
Share on other sites
А мне до сих пор не пришло, это у меня только?

Не расстраивайтесь, Вы ничего не потеряли.

0

Share this post


Link to post
Share on other sites

у меня при попытке обновления показывает "ошибка загрузки" и модуль будто перезагружается. Это может быть из-за барахлящего кабеля? Да, и ethernet-подключение для этого ведь не нужно? :)

 

UPD: разобрался, надо было переключиться на 1й или 2й канал, вот кто б знал :D

Edited by oskasteinar
0

Share this post


Link to post
Share on other sites
Как не изменилось, а версия прошивки?

 

Точно! Как же я это сразу-то незаметил!

0

Share this post


Link to post
Share on other sites
у меня при попытке обновления показывает "ошибка загрузки" и модуль будто перезагружается. Это может быть из-за барахлящего кабеля? Да, и ethernet-подключение для этого ведь не нужно? :)

 

UPD: разобрался, надо было переключиться на 1й или 2й канал, вот кто б знал :D

ну да, чукча - он писатель, а не читатель

http://www.onlime.ru/news/2827/

0

Share this post


Link to post
Share on other sites

ситуевина:

Взял еще один телекард за бонусные балы по акции, пока еще не активировал так как не знаю куда её поставить в качестве мультирума, родителям али себе . Прешел домой к родителям в новопеределкино 6-го ноября, воткнул она проинициализировалась, все хорошо и первый канал и несколько других работают без активации. На следующий день как раз пошла перепрошивка карт 7-го ноября, ну заодно и ее прошил, все работает, но кроме первого канала другие не посмотрел. Приехал к себе домой на севастопольский 9-го ноября, воткнул карту, тоже вроде как все работает, все данные по карте отображаются, но вот кроме первого канала другие не показывает. Вопрос это в новой прошивке отключили эти (13-27 или сколько их там) каналы на карте без активации или это из-за новых "пакетов" каналов которые вроде как с 11-го ноября?

0

Share this post


Link to post
Share on other sites

Если я правильно понял, у вас два телевизора в квартире. На телевизоре, где сейчас телекард подключен и все каналы работают, как этот модуль себя ведёт, какие каналы доступны? Обновление прошивки на работу не должно было оказать влияния.

0

Share this post


Link to post
Share on other sites
Если я правильно понял, у вас два телевизора в квартире. На телевизоре, где сейчас телекард подключен и все каналы работают, как этот модуль себя ведёт, какие каналы доступны? Обновление прошивки на работу не должно было оказать влияния.
у меня тоже в добровольной блокировке после перепрошивки на всех кроме первого писало "нет доступа (6)", но после звонка в ТП первый мультиплекс вернули.

 

Upd: в блокировке теперь какой пакет должен работать?

0

Share this post


Link to post
Share on other sites
у меня тоже в добровольной блокировке после перепрошивки на всех кроме первого писало "нет доступа (6)", но после звонка в ТП первый мультиплекс вернули.

 

Upd: в блокировке теперь какой пакет должен работать?

 

Телесерис - 26 каналов, но надо перейти на новую схему, это занимает примерно 2 часа после подтверждения из л/к.

Edited by Renat
0

Share this post


Link to post
Share on other sites
Телесерис - 26 каналов, но надо перейти на новую схему, это занимает примерно 2 часа после подтверждения из л/к.

А как это сделать?

0

Share this post


Link to post
Share on other sites

в результате обновления тв sony стал медленнее переключать каналы, блин. :angry: Они хотя бы написали, что дает это самое обновление...

А то ведь инструкцию написали... По факту пришлось 2-3 раза карту вынимать и вставлять... Слава Богу хоть все работает :D

0

Share this post


Link to post
Share on other sites
А как это сделать?

 

Нажать кнопку в разделе Управление услугами в Личном кабинете.

 

0

Share this post


Link to post
Share on other sites
Нажать кнопку в разделе Управление услугами в Личном кабинете.

Не получается пишит выберите пакет,а мне кроме такого ни чего не надо

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now