Зашифрованная Передача

133 posts in this topic

Вобщем, онлаймовцы (внезапно) сказали, что проблема в ТВ, сказали, что контакты хреновые в переходнике между ТВ и кам-модулем. Советовали чистым спиртом протереть. Однако, дали мне весьма интересный совет, если проблема ещё проявится. У меня это выглядит так: меню-система-общий интерфейс-меню CI. И если во время того, как сигнал пропадёт не будет виден их модуль, то проблема в ТВ, а если будет виден модуль, то это уже онлаймовский косяк. Мастера примерно так и сказали!

В последний раз когда проблема проявилась зашел в это меню, у меня модуль виден.

Edited by n-dimka
0

Share this post


Link to post
Share on other sites

Аналогичная проблема. Сигнал пропадает, а модуль виден.

Чаще всего когда работает без переключения на одном канале несколько часов. После выключения-включения тв опять начинает работать.

0

Share this post


Link to post
Share on other sites

Я уже раньше отписывался в теме. Напомню - у меня два ТВ, на одном из них я проблему не замечал. Как сказала жена, и на нем такое редко бывает, она посчитала, что это нормально. Трудно объяснить это явление, единственно, чем ТВ принципиально отличаются - на том, где проблему я не замечал более мощный процессор.

У меня декодирование прерывается секунд на 10, потом восстанавливается. Изредка при переключении канала, чаще при просмотре. Написал следующее письмо в Onlime (там подробности)

https://dl.dropbox.com/u/71713304/Telecard.txt

 

Через несколько дней получил ответ, просили проверить "актуальность неполадки на текущий момент". Пока смотрел ТВ мало, но "неполадка" похоже осталась. Теперь телевизор гораздо дольше заполняет EPG (так раньше было). Хочется надеяться, что в Onlime пытаются проблему решить. Помню прошлой зимой при переключении на неподписанный канал его можно было посмотреть несколько секунд. Теперь все более жестко. Может тут собака порылась? Предлагаю всем, кто сталкивается с проблемой ее описывать с максимумом технических подробностей и писать в поддержку, если читают - вдруг поможет.

0

Share this post


Link to post
Share on other sites

Аналогичная проблема, телевизор Panasonic TX-PR50ST50.

0

Share this post


Link to post
Share on other sites
Аналогичная проблема, телевизор Panasonic TX-PR50ST50.

Как мне нравятся албанцы. В теме 10 разных проблем, а они пишут "аналогично".

 

0

Share this post


Link to post
Share on other sites
Как мне нравятся албанцы. В теме 10 разных проблем, а они пишут "аналогично".

 

Данная ветка называется "Зашифрованная Передача, Бесит иногда", автор темы излагает - что у него периодически появляется надпись "Зашифрованная передача".

У меня аналогичная проблема. Что тут непонятного? Или нужно в профильной теме обсуждать осуждать вопросы, которой к ней не относятся а потом других называть "албанцы"?

0

Share this post


Link to post
Share on other sites
Данная ветка называется "Зашифрованная Передача, Бесит иногда", автор темы излагает - что у него периодически появляется надпись "Зашифрованная передача".

У меня аналогичная проблема. Что тут непонятного? Или нужно в профильной теме обсуждать осуждать вопросы, которой к ней не относятся а потом других называть "албанцы"?

У Вас надпись на несколько секунд выскакивает, или нужно выключать ТВ? Это разные проблемы.

Возникает при переключении каналов (у многих, тут написано) или при просмотре? И т.д. и т.п.

 

0

Share this post


Link to post
Share on other sites
У Вас надпись на несколько секунд выскакивает, или нужно выключать ТВ? Это разные проблемы.

Возникает при переключении каналов (у многих, тут написано) или при просмотре? И т.д. и т.п.

 

Проблема такова: иногда телевизор работает несколько часов или даже день нормально, иногда надпись возникает на несколько секунд (обычно при смене канала), иногда она появляется при просмотре канала, лечится переключением на другой канал. Еще есть третий вариант - самый неприятный, надпись появляется и лечится только выключением и включением телевизора.

0

Share this post


Link to post
Share on other sites
Проблема такова.

Есть мнение что процесс переключения каналов является крайне затруднительным для слабых мозгов САМ-модуля. Дешёвенький он и работает фактически на пределе возможностей. Потому чуть нагрузка превышена и привет, перестаёт работать. Были бы у онлайма модули эконом класса и нормальные для конкретных пацанов, было бы проще, а так боюсь нечего поделать.

 

0

Share this post


Link to post
Share on other sites
Есть мнение что процесс переключения каналов является крайне затруднительным для слабых мозгов САМ-модуля. Дешёвенький он и работает фактически на пределе возможностей. Потому чуть нагрузка превышена и привет, перестаёт работать. Были бы у онлайма модули эконом класса и нормальные для конкретных пацанов, было бы проще, а так боюсь нечего поделать.

Это откуда такое мнение? Про "Дешёвенький он и работает фактически на пределе возможностей"? :colapop:

0

Share this post


Link to post
Share on other sites

Не знаю, у меня такое сообщение может появляться на любом (их два, бюджетный гнусмас и топовой для своей диагонали лыжа + видел это на топовой трехлетней лсд сони). Так что, если здесь и есть вина, то явно не проблема ТВ. Разницы в частоте, периодичности ни на одном из трех ТВ не увидел.

 

0

Share this post


Link to post
Share on other sites
Не знаю, у меня такое сообщение может появляться на любом (их два, бюджетный гнусмас и топовой для своей диагонали лыжа + видел это на топовой трехлетней лсд сони). Так что, если здесь и есть вина, то явно не проблема ТВ. Разницы в частоте, периодичности ни на одном из трех ТВ не увидел.
при переключении каналов это иногда у всех возникает. У вас это при просмотре? На несколько секунд?

 

0

Share this post


Link to post
Share on other sites
Не знаю, у меня такое сообщение может появляться на любом (их два, бюджетный гнусмас и топовой для своей диагонали лыжа + видел это на топовой трехлетней лсд сони). Так что, если здесь и есть вина, то явно не проблема ТВ. Разницы в частоте, периодичности ни на одном из трех ТВ не увидел.

Добрый вечер всем.

Интересные наблюдения по этому поводу для инфы.

Два ТВ ящика, на модели 2009 года никогда, практически, не было ЗАКОДИРОВАННЫЙ СИГНАЛ,

а вот модель 2012 года, после 10 января, стала показывать это с чем связоно не знаю.

Лечится только выключением ТВ и передёргиванием модуля.

К сожелению изучением данного вопроса при приступах СИ-модуля не занимался, времени не было.

Вот так, для информации, всем заинтересованным лицам.

;)

0

Share this post


Link to post
Share on other sites
Это откуда такое мнение? Про "Дешёвенький он и работает фактически на пределе возможностей"?

Я предположил наиболее вероятную причину. Насколько я помню рабочие характеристики модуля (судя по инструкции к нему, сейчас качал инструкцию повторно - там уже нет этих данных) по температуре были до 40 градусов. А раз модуль зависает при меньшей температуре (сомневаюсь что у кого то дома столько), это говорит о его низком качестве. Если у вас имеется другая информация, сообщайте.

 

0

Share this post


Link to post
Share on other sites
Добрый вечер всем.

Интересные наблюдения по этому поводу для инфы.

Два ТВ ящика, на модели 2009 года никогда, практически, не было ЗАКОДИРОВАННЫЙ СИГНАЛ,

а вот модель 2012 года, после 10 января, стала показывать это с чем связоно не знаю.

Лечится только выключением ТВ и передёргиванием модуля.

К сожелению изучением данного вопроса при приступах СИ-модуля не занимался, времени не было.

Вот так, для информации, всем заинтересованным лицам.

;)

если 2009 это 40", а 2012 - 22", то связано с перегревом.

 

Маленький ТВ не способен отвести тепло выделяемое при работе модуля.

 

Я предположил наиболее вероятную причину. Насколько я помню рабочие характеристики модуля (судя по инструкции к нему, сейчас качал инструкцию повторно - там уже нет этих данных) по температуре были до 40 градусов. А раз модуль зависает при меньшей температуре (сомневаюсь что у кого то дома столько), это говорит о его низком качестве. Если у вас имеется другая информация, сообщайте.
а при чём тут температура с Зябликово?
0

Share this post


Link to post
Share on other sites
Проблема такова: иногда телевизор работает несколько часов или даже день нормально, иногда надпись возникает на несколько секунд (обычно при смене канала), иногда она появляется при просмотре канала, лечится переключением на другой канал. Еще есть третий вариант - самый неприятный, надпись появляется и лечится только выключением и включением телевизора.

 

аналогично .

проблеме уже больше года , как ввели пакетирование . может несколько дней работать , а может на дню по 2 -3 раза .

 

ps и для особо "умных" -в моем случае причина точно НЕ В ПЕРЕГРЕВЕ . хоть и плазма 50 ( модуль наполовину торчит ) частота ошибок не зависит от температуры в комнате . даже при 21 ( когда отопление не было осенью ) и летом когда кондюк не работал было свыше 30 - все пофигу .

0

Share this post


Link to post
Share on other sites
Я предположил наиболее вероятную причину. Насколько я помню рабочие характеристики модуля (судя по инструкции к нему, сейчас качал инструкцию повторно - там уже нет этих данных) по температуре были до 40 градусов. А раз модуль зависает при меньшей температуре (сомневаюсь что у кого то дома столько), это говорит о его низком качестве. Если у вас имеется другая информация, сообщайте.

Вообще, CAM работает до +50 град. Но надо понимать, это температура не в комнате, а вокруг CAM-а, т.е. внутри телевизора в той точке, где он установлена. По поводу качества - это одни из самых дорогих и надёжных CAM-ов на рынке. Как известно - производитель SmarDTV (кто хочет - может погуглить).

Edited by Бывалый
0

Share this post


Link to post
Share on other sites

По моим наблюдениям перегрев очень маловероятная причина проблем.

0

Share this post


Link to post
Share on other sites
По моим наблюдениям перегрев очень маловероятная причина проблем.

Это очень индивидуально, и зависит от конкретного случая. Вообще, конечно, это экзотика, согласен.

0

Share this post


Link to post
Share on other sites
Это очень индивидуально, и зависит от конкретного случая. Вообще, конечно, это экзотика, согласен.

Я, естественно, о своем случае. В моем случае мала вероятность и низкого уровня сигнала. Вот завышенным он может быть, если такое бывает.

Недавно наткнулся на форуме филиппса тему на английском - у пользователей похожие проблемы, причем два разных провайдера и типа карт. Одному помогла смена материнки на ТВ, другому смена CAM, третьему вышедшая прошивка для ТВ. Остальные человек 10 не отписались. Индивидуально все.

 

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now