Настройка Zyxel Keenetic

288 posts in this topic

Такая история. KEENETIC. От него кабель в ноут стандарта wifi G. К роутеру по воздуху подключаются iPad 2 и iPhone 5. На яблочных девайсах скорость 20-23 Мбит при тарифе 50/25. По кабелю ноут все нормально качает. Есть подозрение, что ноут, когда я его тоже по воздуху решил подключить, испортил всю малину в сети своим станлартом G и теперь яблочники тоже на нем подключаются. Из-за этого и скорость низкая. Возможно такое? И если да, как исправить и раздать только на стандарте N? В KEENETIC стоит прошивка 2.02. В ней стандарт можно установить только так: b или bg или bgn. У меня стоит bgn.

0

Share this post


Link to post
Share on other sites
Подскажите, а как вы на этот экран вышли?

Вкладка Интернет-Wi-fi и рядом с Имя сети (SSID): есть кнопка "Обзор сетей"

0

Share this post


Link to post
Share on other sites
Вкладка Интернет-Wi-fi и рядом с Имя сети (SSID): есть кнопка "Обзор сетей"

Нет у меня такого.

post-26850-1386789683_thumb.png

0

Share this post


Link to post
Share on other sites
Нет у меня такого.

Снизу на серой полосе нажмите на глобус (Интернет) и там среди вкладок (IPoE, 3G\4G и т.д.) выберите Wi-fi.

0

Share this post


Link to post
Share on other sites
0002cs Дядь, у меня кинетикс лайт 1
0

Share this post


Link to post
Share on other sites

решил таки поставить прошивку v2 на свой кинетик гига...

в принципе норм, но никак не могу вкурить про сопоставление путей для remote transmission. сопоставления от первой прошивки типа media/DISK_A1/Audio=Z:\Audio не подходят...

да и сам диск (он тот же) определился с другим именем, но подмена на media/FreeAgent/Audio=Z:\Audio ничего не дала...

через веб-морду по умолчанию путь закачки : /tmp/mnt/FreeAgent//transmission//download но вот что прописать для того, чтоб выбирать, что куда качать (видео в видео, аудио в аудио) вообще непонятно...

кто-нить подскажет?

Edited by Злобный Дюх
0

Share this post


Link to post
Share on other sites
в безопасный режим с загрузкой дров.

Кажись Нордик тупит.

NOD удалил вообще, та же самая история.

Что у ASUS что у Zyxel, работает где то час-два, потом скорость постепенно падает до нуля.

Если бы файрвол резал бы, то инет же вообще не работал бы....

Zyxel попробовал на последней прошивке, та же самая ерунда...

Дело в том, что тот, что другой роутер может и день проработать без разрывов, а может и достать конкретно.

Edited by cucumba
0

Share this post


Link to post
Share on other sites

Гига 2,прошивка тоже 2.По кабелю:комп,дюна,тв.Все в домашней сети.К Гиге подключен хард.Всё работает и все друг друга видят.По wifi подключены ноут ,планшеты и телефоны.Все инет ходят без проблем.Проблема с ДОМ.ГРУППой.Ноут -win8.1 и планшет-win8,1rt видят дом группу,но присоединится не могут(Домашнии группы не обнаружены).Причем хардом,подключенным к Гиге пользуются все и все его видят.По совету майкросовцев проверял через "Администрирование" включение разных служб.Вроде нормально,но не присоединяются.Не может роутер как-то припятствовать этому?

0

Share this post


Link to post
Share on other sites
....Не может роутер как-то припятствовать этому?

Роутер тут рояля не играет. Домашняя группа, о которой Вы говорите, появилась ЕМНИП в Висте. Её и понимают толко компы под новыми windows. Поставьте "Сеть предприятия" и не мучайтесь.

 

0

Share this post


Link to post
Share on other sites
Роутер тут рояля не играет. Домашняя группа, о которой Вы говорите, появилась ЕМНИП в Висте. Её и понимают толко компы под новыми windows. Поставьте "Сеть предприятия" и не мучайтесь.
Так у меня 7 и 8.1.Поменял на 7 на "Предприятие",но на 8.1 или "Частная" или "Общестенная".Не выход.

 

0

Share this post


Link to post
Share on other sites
Так у меня 7 и 8.1.Поменял на 7 на "Предприятие",но на 8.1 или "Частная" или "Общестенная".Не выход.

В 8-ке поставьте "Частная сеть", а в разделе настроек "Частная сеть" поставьте "Использовать учетные записи пользователей...." и все будет как в старой доброй XP. Без извращения "Домашняя группа".

Edited by Zyxmon
0

Share this post


Link to post
Share on other sites

всем привет, пару дней назад перешол с билайна на онлайм. Решил заодно перевесить роутер, вообщем была необходимость порезать сетевой кабель, порезал - просунул- скрутил обратно, сутки проработало и роутер погас! есть предположение что плюс минус или как там замкнулись, хотя питание через адаптер, вообщем не понятно, подскажите кто что думает, можно ли востоновить роутер, если нет то стоит ли еще раз на новом уже, резать провод питания ?Роутер asus n66u

0

Share this post


Link to post
Share on other sites

Ящитаю, что прежде чем резать провод питания на новом роутере, нужно произвести у себя экспресс-анализ анатомических особенностей, индивидуальных для каждого человека. Если окажется, что голова и/или руки растут из того же самого места, что и ноги, тогда от обрезания провода лучше воздержаться.

Edited by blH
0

Share this post


Link to post
Share on other sites

Насчет вашей желочи все понятно, с проводом то что? может помимо скрутки пропоять еще нужно бы ло, или провод нужно было отпоять от адаптера,...?

0

Share this post


Link to post
Share on other sites

Помогите найти решение......

Есть роутер zyxel keenetic ultra

тариф 50/25

РОутер настроил автоматом но почему то нет скорости, замеры показывают на ноуте через шнур все ОК 49/24 по WiFi 2.4 ГГц 21/18, на IPade по WiFi 2.4 ГГц 21/18 а на 5 ГГц 25/22 , далее включил турбо кнопку на час до 100 на ноуте по WiFi 2.4 ГГц 24/20, на IPade по WiFi 5 ГГц 35/25 ...

Смотрел как обстоят дела с эфиром с помощью inSSIDer, менял каналы, скорость выше 21/20 не поднималась никак...

Да карта на ноуте 5 ГГц не видит так как стоит Atheros AR9285 Wireless Network Adapter, пытался ее прошивать как указано на форумах в теме по карте, результат синий экран, загрузка в без. режиме и откат дров. Пытался обновить дрова та же ситуация(((

Отсюда вопрос можно что нить сделать??? Или просто смериться??? Может порыться в настройках роутера, просто в этом сам чайник(((

Почему на IPade скорости теже самы что и на ноуте, может роутер режет???

можно ли что нить сделать с настройками карты WiFi на ноуте???

post-31435-1391333336.jpg

0

Share this post


Link to post
Share on other sites
Помогите ....

За кросспостинг на форумах обычно банят. Это вверх неприличия и бескультурья размещать один пост в разных темах.

 

0

Share this post


Link to post
Share on other sites

СОРИ впредь такого не повторится!!!!

0

Share this post


Link to post
Share on other sites

Здравствуйте!

 

Сегодня подключился к онлайму, тариф 50/25

Установил роутер zyxel keenetic lite 2.

Прямое подключение дает 45-50

Wi-Fi больше 24 не выдает.

Проверял на 2 компах, айфоне и телевизоре, сайт speedtest.net.

Какие причины могут быть?

0

Share this post


Link to post
Share on other sites
Здравствуйте!

 

Сегодня подключился к онлайму, тариф 50/25

Установил роутер zyxel keenetic lite 2.

Прямое подключение дает 45-50

Wi-Fi больше 24 не выдает.

Проверял на 2 компах, айфоне и телевизоре, сайт speedtest.net.

Какие причины могут быть?

1. Наличие в Вашем доме на используемом Вами канале или на соседних каналах большого количества посторонних (т.е. не Ваших) wifi-устройств

2. Наличие в Вашей вайфай-сетке ХОТЯ БЫ ОДНОГО устройства, НЕ поддерживающего 802.11n (а для 802.11g 24 мегабита -- нормальная скорость)

3. Неисправность оборудования

 

Выбирайте любую.

0

Share this post


Link to post
Share on other sites

ага, самое крутая проверка на айфоне, я ещё ни одного телефона не видел, который 50 метров примет.

0

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.