Search the Community

Showing results for tags 'nak'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OnLime
    • Новости компании
    • Акции и конкурсы
  • Услуги и сервисы ОнЛайм
    • Подключение к ОнЛайм
    • Личный кабинет
    • Вопросы оплаты
    • Личный кабинет в Мобильном
    • Технические вопросы - Интернет
    • Технические вопросы - Цифровое Телевидение DVB-C
    • Технические вопросы - Домашний телефон
    • Технические вопросы - Интерактивное Телевидение IPTV
    • Onlime Бонус
    • Настройки
  • Разговоры обо всем
    • Флуд

Found 1 result

  1. В логах роутера периодически вижу такие ошибки: May/30/2018 00:46:27 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 01:16:59 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 04:07:43 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 05:07:45 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 06:10:42 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 08:16:16 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 09:46:22 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 May/30/2018 14:51:53 dhcp,critical,error dhcp-client on ether2-wan lost IP address 109.173.53.35 - received NAK from dhcp server 90.154.77.177 В момент когда такая ошибка происходит, интернет пропадает. Интерфейс теряет ip-адрес. Если через torch посмотреть трафик на интерфейсе, то видно, что пакеты продолжают поступать, dst-ip=109.173.53.35, но роутер их уже не принимает, поскольку считает, что у интерфейса нет ip-адреса и пакеты предназначены не ему. У меня роутер Mikrotik 951G-2HnD, с одной и последних stable прошивок (май 2018). Просьба к кому-то из технических специалистов подсказать - в чем может быть проблема?