Search the Community

Showing results for tags 'потеря'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • OnLime
    • Новости компании
    • Акции и конкурсы
  • Услуги и сервисы ОнЛайм
    • Подключение к ОнЛайм
    • Личный кабинет
    • Вопросы оплаты
    • Личный кабинет в Мобильном
    • Технические вопросы - Интернет
    • Технические вопросы - Цифровое Телевидение DVB-C
    • Технические вопросы - Домашний телефон
    • Технические вопросы - Интерактивное Телевидение IPTV
    • Onlime Бонус
    • Настройки
  • Разговоры обо всем
    • Флуд

Found 3 results

  1. Всем привет. Надеюсь, что кто-нибудь подскажет в чем может быть дело, потому что самостоятельный поиск и общение с тех. поддержкой ни по телефону ни по чату не помогли. Проблема - в игре Call of Duty Warzone (Баттлрояль на 150 человек) - идут потери пакетов, доходят до 100%. Пинг бывает при этом разный, но зачастую нормальный - 50мс. При этом в других играх и в обычном мультиплеере (на 20 человек) потерь пакетов нету, либо все 2% (Чего не было раньше). Кстати если включить TOuchVPN то игра идет без потерь пакетов, либо опять же они минимальны. Суть - Подключение по wifi, на ноуте, через роутер ZXHN H298A, сеть 5hz. Все работало отлично на прошлой квартире. Переехали в дом по соседству (Москва, ЮАО). Услуга от Онлайм - переезд. Это значит что роутер остался тот же самый. Только кабель новый не вели к роутеру тут, подключили старый который был. Вопрос - может ли быть дело в старом кабеле? И вообще в чем может быть дело? Сосед по району играющий в эту же игру, у которого тоже Онлайм - не жалуется, правда у него комп, а не ноут, подключение через кабель. Читал, что дело может быть в каких-то закрытых портах, даже список этих портов нашел, пытался их "пробросить", но не получилось. Так и не смог разобраться как это правильно сделать, потому что нужен якобы статичный IP, вчера даже подключил доп. услугу, но IP написанный в приложении Онлайм и IP который определялся через 2IP - не совпадали. Наверное я просто не разбираюсь как следует в этом всем. Заранее спасибо за ответ, если кто откликнется. Обидно что не получается поиграть нормально, и так не часто удается это делать, в основном работаю.
  2. Лицевой счёт №: 4325266 Примерно месяца полтора-два назад заметил проблему: в играх/видео/музыке пропадают пакеты, в это время начинает с ума сходить пинг (кратковременно) и секунды через 3-5 всё опять работает. Проблема хаотичная, привязке ко времени нет (в 12.00 часов буднего дня, в 18.00 выходного дня - всё равно), но стабильно на 3-5 секунд (!!). В видео - полоска загрузки останавливается и через пару секунд снова начинает ползти, в музыке - кратковременно "зажёвывается" звук, радио - останавливается и либо включается само через несколько секунд, либо просто выключается, в мультиплауерных играх (заметно в Overwatch и Dota2 особенно) - человечки не откликаются на кнопки и движения мышки, по прошествии нескольких секунд - всё нормально. Проблема сохраняется как по Wi-Fi (несколько устройств тестировалось, интернет то вообще выкидывал, то долго отвечал), так и на ПК. Пробовал подключать кабель напрямую к ПК - проблема сохраняется. Пробовал перенастраивать роутер, защитника, брэндмаэур, драйвера, программы (грешил на Bonjour для Apple), антивирус(Avast) - ничего не помогло. Последний месяц монтажники Onlime (вызывал примерно 4-5 раза), операторы ТП через e-mail и операторы ТП по телефону (звонил примерно раз 5-8) пытались решить эту проблему - всё тщетно. То, что видят монтажники и те тесты, что они делали со своих ноутов - всё нормально. С моей стороны проблемы не видят. Со стороны ТП - так же проблем по логам нет. А проблема есть. И на сегодняшний день она сохраняется, хотя все пишут и отвечают что всё хорошо по логам и они не видят проблему....И дело в том, что она мелкая, хаотичная, надоедливая, но она Есть. Монтажники все говорят что связано это с улучшением тех. оборудования на районе. Недели полторы назад (примерно) была создана и отправлена заявка в профильный отдел (через группу ВК), и через часа 4 пришло СМС что работы проделаны. Проблема сохраняется. На сегодняшний день так же пользуюсь роутером Ростелеком (белый ZTE), кабель идет через него в ПК. Стоит win 7. Буквально пару дней назад монтажники Onlime всё проверяли - и всё хорошо, кроме одного нюанса: пинг на 300 пакетов к гуглу - у меня несколько раз выскакивал ответ на 15мс с ПК, у монтажника через ноутбук такого не было, стандартно 4-5 (мой ПК через кабель с роутера, у монтажника был подключен так же кабелем с другого из выхода роутера). В целом, как я и говорил выше - идет долгий отклик (секунды 3-5 с поднятием пинга где то до ~20-25 и потерей пакетов), после чего все нормально. Прикладываю скриншоты команд tracert и pathping до яндекса и до Одного из многих, часто используемых мною, серверов игры (вдруг это поможет). Надеялся что за такое время проблема решится сама, но она не решается. И решить никто ее не может. Так же в группе ВК в переписке с оператором было сказано что проблема на Моей стороне, а именно на ПК - что проблема есть и по Wi-Fi почему то комментария не последовало. Собственно....что можно сделать? Как решать?
  3. Здравствуйте. Недавно начали появляться лаги в онлайн играх (персонажи бегут в стену, резко телепортируются в другое место). Решил из-за этого проверить программой WintMTR нет ли у меня потери пакетов. И увидел вот такую картину (см. скриншоты). Хотелось бы понять в чем дело. Ведь потеря пакетов в 1% это уже плохо, а здесь 9% и выше, что неприемлимо. Прошу вас разобраться в этой проблеме.