gadd

Пользователи
  • Content count

    569
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by gadd

  1. До вас явно никак не доходит: ICMP запросы и пакеты не являются обязательным трафиком и не одним RFC не описано, что хост вообще обязан на него реагировать хоть как то. Вам даже огромными учебниками по сетям в голову вбить не выйдет такую простую вещь - если потери появляются на одном из промежуточных узлов, то они обязательно, в том же количестве и с теме же зажержками будут следовать и по следующим узлам. На ваших трассировках чистые замеры с одинаковым количеством отправленных и полученных пакетов на последнем хосте. Нет, на нём нет задержки в 500 мс в поле Worst, на нём нет потерь в поле Loss % - следовательно никаких потерь до конечного узла нет. Объяснять подобным вам тугодумам это в каждой теме уже изрядно надоело всем - как рядовым пользователям, так и техническим специалистам компании.
  2. Тут нет потерь, Ни одного пакета не потерялось на пути к конечному серверу.
  3. Вам намекнули что потери есть/бывают уже на вашем роутере. Смотреть потери надо конкретно на конечном узле, а не где-то по пути, где оборудование настроено таким образом, что бы не обязательно отвечать на, по сути, мусорные ICMP запросы
  4. И где потери? 132 пакета отправлено - 132 же и получено обратно.
  5. Поиск по форуму- проходим, не стесняемся.
  6. Скорее всего надежда умрёт раньше
  7. Либо смотреть в сторону powerline адаптеров
  8. Что за проблема? Где номер ЛС? Темы читать пробовали?
  9. пробуйте admin / onlime или admin / onlime.ru
  10. На их тестовом ноуте/оборудовании проявились проблемы и они отказались их решать?
  11. Попробуйте другой провод.
  12. Опять же, ни номера ЛС, ни типа подключения. По скриншоту могу угадать с вероятностью 50% в полнолуние - вы подключены через Wi-Fi. Так вот, прочитайте закреплённые темы, почитайте про забитый канал 2.4 GHz, и, наконец, провайдер гарантирует что-либо ровно до конца своего кабеля - за ваше оборудование, и уже тем более за скорость по wi-fi никто не отвечает и не гарантирует.
  13. Это не "мало вероятно", а 100%. Потери начинаются на роутере - это раз, два - до роутера достаточно большая задержка.
  14. Очевидно проблема в использовании wifi. Ну, пишите маркумодель роутера, номер лс. Тем временем подключайтесь напрямую к проводу от оператора и проверяйте снова.
  15. Вам стоит воспользоваться поиском и прочитать закреплённые темы перед тем как создавать очередную тему ни о чём.
  16. На обоих скриншотах 0% PL, потерь нет, пинг в норме.
  17. Так может проблема в вашем пк?
  18. Маршрут в норме, попробуйте подольше погонять пингплоттер, потери есть, но только на конечном хосте (это говорит о проблемах у конкретного хоста)
  19. Память подсказывает мне, что имел дело с подобными цифрами... А связано было с загрузкой ПК в сейфмоде после скачка напряжения. Так вот, мой милый бисо изменил настройки по процу, ну так, типа на всякий случай... Как узнал в чём причина? Да случайно, когда история повторилась и во второй раз было замечено сильное падение производительности. Гнали проц? Испытывали проблемы со скачками электричества?
  20. ipv6 работает в тестовом режиме, полноценная работа не гарантирована и никак не регламентирована.
  21. Cfosspeed? Им ещё кто-то пользуется? Скорее всего из-за него у вас и есть такие странные цифры)
  22. Если у вас на месте связь плохая, то с VPN будет только хуже.
  23. Можно ещё поменять канал, если он 13-ый. Можно поменять тип шифрования, например на WPA2/TKIP. Покуда вы не захотите разбираться - помогать вам никто не захочет. Ваше нежелание сотрудничать вредит только вам.
  24. Проблем нет, у вас 0% потерь. Если что-то не понятно - поиск по форуму и закреплённые темы. Ну если не считать того, что у вас на вашем же роутере пинг скачет.
  25. В настройках IP выключить IPv6. Поставить Link-local