Jereck

Пользователи
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

0 Обычный

About Jereck

Контакты

  • ICQ
    0

OnLime

  • Обслуживание в Onlime
    да
  1. 48:5d:39:*:*:* ? да был этот, я написал тот что на сетевой карте... физический адрес. Сохранил. После этого в лк появились 2 мак адреса, ну я и выбрал второй
  2. Итак зашел на 192.168.1.1 своего роутера, поменял там МАС на тот что стоит в cmd... в лк появился 2ой мак адрес. выбрал его создаю сервер друзья не видят. Подключил интернет кабель напрямую к компу. и заработало... Можно сказать с одной проблемой разобрался. Возможно дело в роуторе раз не видят с него сервер. p.s. тариф ОнЛайм 50
  3. Нужно создавать сервер, что бы играть с друзьями. Пройти старые игрушки по сети. По сути больше не за чем. У них нету белого IP так что хостом был я последнее время, пока материнку не сменил
  4. Итак в ipconfig зашел, но не уверен где здесь мак адрес...+ в лк когда я нажимаю поменять МАС нечего не происходит я не могу вводить в поля что либо. Вот скриншет МАС это первый подчеркнутый или второй?
  5. Набираю "ipconfig" на секунду выскакивает окно и тут же исчезает. Позвонил в тп, они продиктовали мак адрес который в данный момент стоит в моем личном кабинете. Сказали что бы я подключился к интернету напрямую от кабеля, а не через роутер. (говорят проблема в роуторе)... Мне кажется это глупо, но от прямого подключения я еще не проверял как работает мой стат.айпи. попробую отпишусь.
  6. В общем как узнать какой мне мак адрес нужен, просто позвонить в тех.поддержку и они сами все сделают. Или повозится придется?
  7. Ну тут такая штука была. Я после того как плату сменил, у меня как раз месяц интернета подходил к концу, рекомендуемая сумма оплаты была 650р. Я кинул где то 300 решил что на первое время должно хватить. Тут то я и заметил что айпи не работает. Подумал что из за того что не докинул денег (хоть в лк функция была активна) подождал месяц, в конце вырубил услугу и подключил заново. А какой айпи мне выдали сейчас не знаю, я не помню какой был до этого
  8. Здравствуйте, подключил услугу статический Ip, заработало все сразу, сразу смог создавать сервера и играть с друзьями. После поменял материнскую плату, переустановил винду. И с тех пор он не работает. Не знаю в чем проблема так как в личном кабинете услуга стоит как "активна" и айпи выдает. Но теперь друзья не могут ко мне подключится.