Справка Для Тех Кто Является Счастливым Обладателем Роутера.

851 posts in this topic

Прошивка от Олега.

Нашел инструкцию исправления низкой скорость PPTP, вот только не совсем понимаю что есть PPTP, какой-то защищенный туннель. Может мне это помочь?

в ОнЛайм, для абонентов физических лиц, не используется авторизация через VPN туннель, это услуга доступна только корпоративным клиентам, юридическим лицам.

0

Поделиться этим ответом


Link to post
Share on other sites
Прошивка от Олега.

Нашел инструкцию исправления низкой скорость PPTP, вот только не совсем понимаю что есть PPTP, какой-то защищенный туннель. Может мне это помочь?

Нет, никак не поможет, VPN (PPTP, L2TP) используются для авторизации и для доступа к сети интернет у ряда других провайдеров.

Можно попробовать обновить официальной прошивкой (официалы тоже начали сотрудничать с Олегом).

Проверьте размер пакета (MTU) на ПК.

 

 

0

Поделиться этим ответом


Link to post
Share on other sites
Какое значение MTU на ПК?

netsh interface ipv4 show subinterfaces

Это в cmd нужно набирать?

Пишет "Команда interface ipv4 show subinterfaces не найдена."

0

Поделиться этим ответом


Link to post
Share on other sites
Это в cmd нужно набирать?

Пишет "Команда interface ipv4 show subinterfaces не найдена."

Да, запуск командной строки с правами администратора.

 

 

0

Поделиться этим ответом


Link to post
Share on other sites

здарствуйте!

недавно подключился к онлайм, решил сделать дома беспроводную сеть посредством вай-фай и потому воспользовался предложением компании по установке вай-фай роутера(д-линк дир320).

после непродолжительных мучений (на одном компе стоит виндоус 7 на другом ХР не не поддерживающий WPA) сумел-таки наладить инет на двух компах(при тарифе 20мбит сек получилось 14мбит на один и 6 на другой). но сегодня обнаружил следующую проблему: до тех пор пока к инету подключен один комп, заявленная скорость соблюдается, после того как подключается второй скорость падает чуть-ли не до нуля на обоих , сайты не грузятся, закачки встают.

как можно ликвидировать данную проблему? установленно Wep шифрование, прием сигнала отличный на обеих машинах...

0

Поделиться этим ответом


Link to post
Share on other sites
сегодня обнаружил следующую проблему: до тех пор пока к инету подключен один комп, заявленная скорость соблюдается, после того как подключается второй скорость падает чуть-ли не до нуля на обоих , сайты не грузятся, закачки встают. как можно ликвидировать данную проблему? установленно Wep шифрование, прием сигнала отличный на обеих машинах...

пропускная способность канала резервируется между всеми потребителями беспроводной сети, это нормально и в рамках стандарта.

включите WMM Enable: (Wireless QoS), на вкладке управление беспроводной сетью.

0

Поделиться этим ответом


Link to post
Share on other sites
пропускная способность канала резервируется между всеми потребителями беспроводной сети, это нормально и в рамках стандарта.

включите WMM Enable: (Wireless QoS), на вкладке управление беспроводной сетью.

в смысле резервируется? при подключении двух компов, становится не возможно интернетом пользоваться.

на qos галочку поставил, прошивку новую для роутера установил.

0

Поделиться этим ответом


Link to post
Share on other sites

Всем привет.

Хочу подключиться, но немного запутался в том, что пишут на сайте и говорят по телефону про роутер.

 

Планирую взять в аренду длинк 300 . Дома присутствует следующее : компьютер , роутер АДСЛный , медиаплеер , телефон , иногда приезжает ноут.

Сейчас роутер стоит в режиме ppoe , дсл воткнут в дсл порт , комп и медиаплеер в розетки 1 и 2. Ноут и телефон по вайфаю коннектятся.

 

Что за ерунда с вайфай картой/адаптером? На сайте пишут, что это оборудование должно присутствовать в компе. Неужели нельзя этот роутер подключить так же как у меня есть сейчас,в режиме ppoe? Кабель онлайма в порт WAN/Internet, комп по кабелю в розетку1, медиаплеер по кабелю в розетку 2??

Изменено пользователем forcer99
0

Поделиться этим ответом


Link to post
Share on other sites
...

Что за ерунда с вайфай картой/адаптером? На сайте пишут, что это оборудование должно присутствовать в компе. Неужели нельзя этот роутер подключить так же как у меня есть сейчас,в режиме ppoe? Кабель онлайма в порт WAN/Internet, комп по кабелю в розетку1, медиаплеер по кабелю в розетку 2??

Можно, на сайте речь идёт именно о подключении по WiFi.

Возможно эта тема тоже будет полезной:

Интернет Через Adsl Модем Zte 531 B

Изменено пользователем Volland
0

Поделиться этим ответом


Link to post
Share on other sites
Можно, на сайте речь идёт именно о подключении по WiFi.

Возможно эта тема тоже будет полезной:

Интернет Через Adsl Модем Zte 531 B

 

Путают мысли этими заявлениями :) главное, чтобы монтажники пришли и воткнули все как надо:)

 

Спасибо, я видел эту ссылку. Модем не оставляю, отдам другу , поэтому возьму новый в аренду.

0

Поделиться этим ответом


Link to post
Share on other sites

Интересно:) теперь другая трабла со стандартным роутером длинк 320.

 

Комп в розетке1 , медиаплеер в розетке 3 . комп в инет лазит спокойно, медиаплеер иногда видится по DHCP листу, а иногда нет - торренты соответственно сам не качает или качает, но со скоростью 2кб/сек :(

в чем может быть проблема?

прошивку обновил на ту, что на сайте онлайма висит.

Изменено пользователем forcer99
0

Поделиться этим ответом


Link to post
Share on other sites
Интересно:) теперь другая трабла со стандартным роутером длинк 320.

 

Комп в розетке1 , медиаплеер в розетке 3 . комп в инет лазит спокойно, медиаплеер иногда видится по DHCP листу, а иногда нет - торренты соответственно сам не качает :(

в чем может быть проблема?

прошивку обновил на ту, что на сайте онлайма висит.

Какая модель плеера?

Тут стоит обновить прошивку на плеере, а также прописать ему на роутере фиксированный IP по MAC адресу, ещё можно тот же IP и в роутере жёстко прописать.

 

 

 

0

Поделиться этим ответом


Link to post
Share on other sites

HDX1000

обновление прошивки на плеере конечно может помочь, но пока я был на стриме - обновил, не смог заходить вообще на него через веб интерфейс и порт 8077

Поэтому поставил старую прошивку

 

а может еще порт открыть какой-нибудь в роутере??? принудительно

 

Что я замечаю , что он пропадает из списка DHCP клиентов.

Изменено пользователем forcer99
0

Поделиться этим ответом


Link to post
Share on other sites
HDX1000

обновление прошивки на плеере конечно может помочь, но пока я был на стриме - обновил, не смог заходить вообще на него через веб интерфейс и порт 8077

Поэтому поставил старую прошивку

 

а может еще порт открыть какой-нибудь в роутере??? принудительно

 

Что я замечаю , что он пропадает из списка DHCP клиентов.

Да порт необходимо открыть, для торрента, какой именно это лучше посмотреть в инструкции, либо на форуме посвящённом NMT.

Возможно вышла новая прошивка, в любом случае откатится вы сможете ;)

0

Поделиться этим ответом


Link to post
Share on other sites
А Вы знаете как? я пока с длинковским меню не очень дружу :(

Важно не как, а какой именно порт пробрасывать.

Port Forwarding

0

Поделиться этим ответом


Link to post
Share on other sites

Открыл тот порт, который в веб-интерфейсе плеера указан. Качает не больше 150кб/сек , раздает не больше 20кб/сек. На стриме было четко - 10мбит на скачку и на отдачу максимум 896кбит/сек, т.е около 80+кб/сек.

Щас же тариф 20/10мбит. Где еще может быть подстава?

 

Торрент с компа раздает на скоростях равным тарифным

0

Поделиться этим ответом


Link to post
Share on other sites
Открыл тот порт, который в веб-интерфейсе плеера указан. Качает не больше 150кб/сек , раздает не больше 20кб/сек. На стриме было четко - 10мбит на скачку и на отдачу максимум 896кбит/сек, т.е около 80+кб/сек.

Щас же тариф 20/10мбит. Где еще может быть подстава?

 

Торрент с компа раздает на скоростях равным тарифным

Порт некорректно открыли, если с компа всё работает, то проблема только в пробросе порта на роутере.

Также необходимо чтобы ПК от роутера всегда получал один IP (на него и пробрасываем порты), сделайте выдачу IP по MAC адресу.

 

Также большое значение при работе с торрентом через роутер имеет версия клиента, в некоторых предпоследних версиях (1.8.3-.2.0) некорректно отработано использование протокола uTP, либо откатывайтесь на 1.8.2, либо правьте в доп. настройках параметр bt.transp_disposition = 5.

Изменено пользователем Volland
0

Поделиться этим ответом


Link to post
Share on other sites

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти