настройка rt-n66u tomato

7 posts in this topic

Доброго дня!

Помогите, пожалуйста, разобраться с проблемой.

Есть роутер rt-n66u с прошивкой tomato 1.28.0000 MIPSR2-132 K26 USB AIO-64K

Проблема вот в чем, у меня тариф 500 мбит/сек. Если я включаю кабель напрямую в гигабитную карту компа, speedtest показывает DL speed примерно 500 мбит/сек. Если кабели провайдера включен в роутер, а из роутера идет патчкорд в комп, то DL speed не превышает 150мбит/сек. Настойки роутера по дефолту, кроме WiFi.

Bandwidth и QoS отключены.

что я делаю не так?

0

Поделиться этим ответом


Link to post
Share on other sites

 

- использовать родную прошивку ... откатиться на заводскую прошивку можно непосредственно через WEB-интерфейс Tomato Firmware.

 

- "патчкорд в комп" - обжат не правильно или не дообжат

0

Поделиться этим ответом


Link to post
Share on other sites
- использовать родную прошивку ... откатиться на заводскую прошивку можно непосредственно через WEB-интерфейс Tomato Firmware.

 

- "патчкорд в комп" - обжат не правильно или не дообжат

 

Вечером попробую под родной прошивкой, отпишусь

Пробовал два патча, результат одинаковый, оба обжаты не вручную, а с конвейера.

0

Поделиться этим ответом


Link to post
Share on other sites
- использовать родную прошивку ... откатиться на заводскую прошивку можно непосредственно через WEB-интерфейс Tomato Firmware.

 

Родная прошивка показала примерно 200 мбит/сек

Прошивка от Мерлина показывает 280 мбит/сек

 

неужели проблема в железе?

0

Поделиться этим ответом


Link to post
Share on other sites
Родная прошивка показала примерно 200 мбит/сек

Прошивка от Мерлина показывает 280 мбит/сек

 

неужели проблема в железе?

 

 

Здравствуйте! Надеемся, что проблема разрешилась.

0

Поделиться этим ответом


Link to post
Share on other sites
Здравствуйте! Надеемся, что проблема разрешилась.

В целом, проблема на моей стороне.

Без роутера 500 мбит получаю без проблем.

Роутер удалось разогнать до 450+/-.

Думаю дело в производительности самого роутера.

Изменено пользователем i1men
0

Поделиться этим ответом


Link to post
Share on other sites
В 25.12.2015 в 10:05, i1men сказал:

В целом, проблема на моей стороне.

Без роутера 500 мбит получаю без проблем.

Роутер удалось разогнать до 450+/-.

Думаю дело в производительности самого роутера.

Ровно такая же ситуация, а как получилось "разогнать"? На какой прошивке?

0

Поделиться этим ответом


Link to post
Share on other sites

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти