Проблема с открытием конкретного сайта.

1 172 posts in this topic

1 час назад, Naozumi сказал:

Проблема связана именно с Ростелекомом, моё оборудование исправно.

При таком варианте проблемы были у ВСЕХ абонентов, однако, пользователи, в том числе и я, говорим, что сайт доступен из сети Онлайм.

Как один из вариантов, могу предложить изменить DNS и проверить и отключить поддержку ipv6.

Изменено пользователем Ext1ne
0

Поделиться этим ответом


Link to post
Share on other sites
3 часа назад, Naozumi сказал:

Проблема связана именно с Ростелекомом, моё оборудование исправно.

Я слышу это в каждом первом случае :biggrin_mini2: Но у 90-та процентов абонентов неисправно(не правильно настроено) личное оборудование.

Изменено пользователем tehnomag
0

Поделиться этим ответом


Link to post
Share on other sites

Пока онлайм игнорировал проблему, Сбербанк принял моё обращение и признал наличие неполадки. Обещают разобраться с ростелекомом.

Спасибо всем троллям за помощь.

0

Поделиться этим ответом


Link to post
Share on other sites
В 01.11.2017 в 14:17, Naozumi сказал:

потому что у других провайдеров таких проблем с доступом к сбербанку нет.

У меня с другого также. Причем тормознуто, но в обоих случаях открывается. Через мобильную сеть страница около двух минут загружалась.

4 часа назад, Naozumi сказал:

Обещают разобраться с ростелекомом.

Было бы странно, если бы они признали, что проблема у них. В 99% таких случаешь виноват кто угодно, только не тот к кому обращаешься. Лучше бы своих криворуких программистов напрягли, чтобы сделали отзывчивый и не перегруженный сайт.

0

Поделиться этим ответом


Link to post
Share on other sites
11 часов назад, Naozumi сказал:

Пока онлайм игнорировал проблему, Сбербанк принял моё обращение и признал наличие неполадки. Обещают разобраться с ростелекомом.

Спасибо всем троллям за помощь.

Сбербанк признал, а Онлайм игнорировал? :biggrin_mini2:

Кто тут тролль из нас?

-2

Поделиться этим ответом


Link to post
Share on other sites

странно у меня 2 линии и на обоих не грузит, хотя все пингуеться  и пакеты гоняються

У соседа работает., а у его брата нет =), у них тоже 2 линни.

Изменено пользователем BisquiT
0

Поделиться этим ответом


Link to post
Share on other sites
8 минут назад, BisquiT сказал:

странно у меня 2 линии и на обоих не грузит, хотя все пингуеться  и пакеты гоняються

У соседа работает.

У меня работает.

0

Поделиться этим ответом


Link to post
Share on other sites
В 14.11.2017 в 19:42, BisquiT сказал:

 

https://pubgtracker.com/

проверьте не открывает с мобильного норм, прокся норм.

 

Не открывается.

Три дня назад перестал открываться http://camelot.multilocal.ru/ . В "tracert", на седьмом хопе, превышение ожидания ответа. В ТП говорят, что их зона ответственности до пятого хопа.

Переткнул в роутер шнурок от NetByNet - всё фунциклирует.

0

Поделиться этим ответом


Link to post
Share on other sites
В 08.01.2018 в 18:00, zikasak сказал:

лимон не виновен.

Спасибо за инфу. Из НБН работает.

0

Поделиться этим ответом


Link to post
Share on other sites

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти