Настройка Zyxel Keenetic

279 posts in this topic

роутер у меня кинетик, просадка по скорости была, вот и написал сюда, может, с настройками не то...

просадка по вифи или по кабелю?

0

Поделиться этим ответом


Link to post
Share on other sites
просадка по вифи или по кабелю?
сколько можно триллить??????????????????????????????????????

читай тему!!!!!!!!!!!!!!!!!!!!!!!!!

0

Поделиться этим ответом


Link to post
Share on other sites
сколько можно триллить??????????????????????????????????????

читай тему!!!!!!!!!!!!!!!!!!!!!!!!!

иди в пень!!!!!!!!!!!!!!!!!!!!! :D

триллить
:D :D :D

никто не троллит,он описывал и то и то,я ПРОСАДКИ не увидел,но если ты разницу в скоростях по кабелю\вифи называеш просадкой...ок :mellow:

это так же что назвать просадкой то что показывает 300 Мб,а на деле всего 70-80 <_<

 

и дла тема называется "Настройка Zyxel Keenetic, вопросы по настройке" ,но не "проблемы с роутером и его настройками,помогите я не знаю куда тыкать" ;)

если пошли проблемы переименуйте тему в "проблемы с кинетиком" и вопрос снят.

Изменено пользователем zit
0

Поделиться этим ответом


Link to post
Share on other sites
иди в пень!!!!!!!!!!!!!!!!!!!!! :D

:D :D :D

никто не троллит,он описывал и то и то,я ПРОСАДКИ не увидел,но если ты разницу в скоростях по кабелю\вифи называеш просадкой...ок :mellow:

это так же что назвать просадкой то что показывает 300 Мб,а на деле всего 70-80 <_<

 

и дла тема называется "Настройка Zyxel Keenetic, вопросы по настройке" ,но не "проблемы с роутером и его настройками,помогите я не знаю куда тыкать" ;)

если пошли проблемы переименуйте тему в "проблемы с кинетиком" и вопрос снят.

то есть
помогите я не знаю куда тыкать" ;)
по твоему не
вопросы по настройке
? Изменено пользователем dyuma
0

Поделиться этим ответом


Link to post
Share on other sites

KEENETIC-V1.00[bFW.5b]D0.zip

http://zyxel.ru/sites/default/download/Kee...BFW.5b%5DD0.zip

 

Бета-версия микропрограммы 1.00(BFW.5b)D0 для интернет-центра Keenetic.

 

Новые возможности (по сравнению с финальной микропрограммой версии 1.00[bFW.4]D0):

 

Добавлена поддержка модема Yota (Интернет 4G по технологии LTE);

Добавлена поддержка 3G-модемов:

BandLuxe C339;

Novatel U720;

JOA Telecom LM-700;

Улучшение поддержки смартфонов AnyDATA.

Улучшения в работе DDNS для модема Yota Samsung SWC-U200;

Корректировка профилей украинских сотовых операторов;

Улучшения в сетевом драйвере;

Улучшения в драйвере аппаратного NAT;

Внутренние функциональные улучшения в модулях PPTP и L2TP;

Улучшения в модуле IGMP Snooping;

Улучшения в работе UPnP;

Добавлена поддержка USB-дисков с файловой системой HFS+;

Добавлена возможность отображения сетевых имен на кириллице;

Различные улучшения и исправления в веб-интерфейсе.

 

0

Поделиться этим ответом


Link to post
Share on other sites
Добавлена поддержка USB-дисков с файловой системой HFS+

Суки, специально ждали, пока я его выкину. <_<

Изменено пользователем Wo1FeN
0

Поделиться этим ответом


Link to post
Share on other sites

подскажите следующее.

роутер кинетикс, прошивка KEENETIC-V1.00[bFW.5b]D0.zip

пинг по вайфайю от 3 мс до 3000 и скочит...

по кабелю все ровно 2-3 мс...

Пробовал менять канал связи, но толку нет практически

в чем может быть проблема?

Изменено пользователем 1on.ru
0

Поделиться этим ответом


Link to post
Share on other sites
подскажите следующее.

роутер кинетикс, прошивка KEENETIC-V1.00[bFW.5b]D0.zip

пинг по вайфайю от 3 мс до 3000 и скочит...

по кабелю все ровно 2-3 мс...

Пробовал менять канал связи, но толку нет практически

в чем может быть проблема?

 

 

исходим отсюда: бета-версия прошивки, это значит никаких гарантий, ждем финальную там посмотрим.

0

Поделиться этим ответом


Link to post
Share on other sites

Всем доброго дня.

 

Купил Keenetic Giga. Прошил последней прошивкой KEENETIC_GIGA-V1.00[uSD.1.1]D0. Сбросы в дефолт делал до и после прошивки.

Настройка параметров IP поставил в автомат.

Скорость порта WAN поставил в ручную 100

Использовать MAC-адрес - поставил по умолчанию

 

Авторизация

Доменное имя

Маршруты

Эти пункты отключены

 

DHCP сервер включен.

Пул адресов по умолчанию

 

Режим TVport - автоматический

Открытый сервер - отключено

Перенаправление портов - отключено

UPnP - отключено

Сеть Wi-Fi - отключена

Фильтры - всё отключено

USB-приложения - всё отключено

 

При подключении в сеть Онлайм (тариф 20/10) провод в WAN порт. 2 компа включены в LAN порты.

Сеть работает 15-20 минут. Потом провайдер перестает выдавать IP адрес и интернет соответственно.

Даже если кабель провайдера втыкать напрямую в комп, интернета нет, IP на компе 169.....

 

После обращения в службу поддержки интернет опять появляется и работает сколь угодно долго, пока в дело не вступает кинетик.

Далее опять 15-20 минут и интернета нет.

 

Компы через обычный хаб работают устойчиво и долго.

Брал у соседа ASUS RT-N16 - интернет работает устойчиво.

 

Каюсь, логи с дуру не сохранил.

Чтоб получить логи, надо еще раз обрушить сетку.

 

Извечный вопрос, что делать?

Понизить прошивку? Какие вообще могут быть рекомендации.

Чем мой бедный роутер мог напакостить распред-устройству провайдера?

 

 

 

0

Поделиться этим ответом


Link to post
Share on other sites
Скорость порта WAN поставил в ручную 100

а вот этого делать не надо было!

на WAN-порту надо оставить авторежим скорости и дуплекса.

кстати, слово "вручную" пишется слитно.

0

Поделиться этим ответом


Link to post
Share on other sites
а вот этого делать не надо было!

на WAN-порту надо оставить авторежим скорости и дуплекса.

кстати, слово "вручную" пишется слитно.

Таких случаев было 4. 3 из них были с автоматическим режимом WAN.

Спасибо за подсказку, современная жизнь выбивает грамотность напрочь.

 

Что еще можно сделать?

Может поставить предыдущую прошивку?

Может что-то включить или отключить?

 

Еще заметил, что при проведении спид-теста, входящая скорость не более 3-х (тариф 20/10).Исходящая же скорость такая, как и положено. Если воткнуть комп напрямую, то соответствует тарифу.

Обычно на проведении этого теста у меня всё и "тухло"

 

Принес это чудо на работу. Воткнул в сеть организации. Параметры интернета 10/10. Всё работает, измерения скорости в норме. Попросил админов посмотреть, что творит роутер в сети. Они ответили, что всё нормально.

Изменено пользователем konstantt
0

Поделиться этим ответом


Link to post
Share on other sites
Еще заметил, что при проведении спид-теста, входящая скорость не более 3-х (тариф 20/10).Исходящая же скорость такая, как и положено. Если воткнуть комп напрямую, то соответствует тарифу.

Обычно на проведении этого теста у меня всё и "тухло"

узнайте у ТП, какое расстояние от вас до коммутатора, нет ли ошибок на его порту.

возможно, повреждена или плохо обжата "приемная" пара.

показаниям спидтеста можно верить далеко не всегда.

0

Поделиться этим ответом


Link to post
Share on other sites

В этом логика есть, но!

Эти же самые провода работают нормально, когда

1. Включен 1 комп без роутера

2. Включены 2 компа и медиаплеер, но с роутером ASUS RT-N16.

 

Думаю, что Кинетик "излучает" что-то неудобоваримое для коммутатора провайдера.

Как бы узнать, что? Задавал вопрос, но ничего, кроме что наше оборудование работает нормально, не услышал.

Изменено пользователем konstantt
0

Поделиться этим ответом


Link to post
Share on other sites
Думаю, что Кинетик "излучает" что-то неудобоваримое для коммутатора провайдера.

не иначе, "лучи смерти", да... :ph34r:

может, просто контаткты в WAN-разъеме роутера окислились немного?

какая всё же длина кабеля до порта?

0

Поделиться этим ответом


Link to post
Share on other sites
какая всё же длина кабеля до порта?

Если автор даст номер договора или ЛС, можно глянуть.

0

Поделиться этим ответом


Link to post
Share on other sites

Контакты блестящие- в лупу смотрел. Еще немного скльпелем пошкрябал.

Монтажники бегали в подвал (у меня з-й этаж)

Это много?

 

 

Л/С отправил в личку

0

Поделиться этим ответом


Link to post
Share on other sites
Монтажники бегали в подвал (у меня з-й этаж)

Это много?

если в доме один подъезд, то совсем немного (если нет каких-либо повреждений кабеля).

0

Поделиться этим ответом


Link to post
Share on other sites
Контакты блестящие- в лупу смотрел. Еще немного скльпелем пошкрябал.

Монтажники бегали в подвал (у меня з-й этаж)

Это много?

 

 

Л/С отправил в личку

Длина кабеля по кроссировке 65м (свитч на чердаке, что делали монтажники в подвале - загадка). Ошибок на порту нет, кабель-тест к сожалению этим типом коммутаторов не поддерживается. Таким образом вероятность плохого обжима или контакта в WAN практически нулевая.

Кроме проблемы с самим зверьком (не имел с такими дела, к сожалению по нему советовать не возьмусь) есть один маловероятный, но всё же вариант - посмотрите, куда по факту уходит кабель в стояке: вниз или вверх. Пару раз приходилось сталкиваться с ухарями, "обходившими" забитый стояк через соседний подъезд. Это может добавить около 20 м. до порта в Вашем случае. В принципе, не критично - 85 вполне нормальная длина. Но может у зверька есть ограничения ? Ну и конечно прибавьте сюда длину кабеля в квартире и возможную дельту кроссировки (не более 10-12м.).

А Вы не пробовали сделать следующее - между входом от коммутатора и роутером поставить что-нибудь? Любой хаб, или упомянутый ранее соседский ASUS?

Это решит хотя бы вопрос о принципиальной совместимости с провом.

Изменено пользователем Batiskaf
0

Поделиться этим ответом


Link to post
Share on other sites

ну так а теперь то логи кто мешает скинуть ?:)

и лучше бы скринов наделал настроек.я бы сравнил,так проще было б.

единственное что бросилось в глаза так это то что у меня Использовать MAC-адрес: установлено на Введенный и вписан МАК от стационара на котором я сижу,но не думаю что это что то дает.

Изменено пользователем zit
0

Поделиться этим ответом


Link to post
Share on other sites
ну так а теперь то логи кто мешает скинуть ?:)

и лучше бы скринов наделал настроек.я бы сравнил,так проще было б.

единственное что бросилось в глаза так это то что у меня Использовать MAC-адрес: установлено на Введенный и вписан МАК от стационара на котором я сижу,но не думаю что это что то дает.

 

Вся беда в том, что интернета до сих пор нет. Оборудование на может выдать мне IP. Диктую тех поддержке свой MAC, они говорят, что его видят, но айпишник мне почему-то выдать не могут.

Проверял дома на стационарном и в подъезде (на лестничной площадке) ноутбуком. Нигде и никак.

Так, что и логов пока никаких нет.

Сегодня отдам Кинетик другу, у него дома тоже Онлайм. Он у себя сегодня вечером воткнет и проверит.

На всякий случай попрошу сохранить логи.

 

Со своей стороны проверю вечером всю доступную мне кабельную разводку.

В щитке в подъезде стоит бочонок. От провайдера до бочонка 4 провода, от бочонка до розетки на стене в квартире 8 проводов, потом патч, потом роутер.

Какие могут быть тут тонкости? Меня смущает, что розетку в доме к кабелю подключал обычный строитель. На счет его компьютерной грамотности ничего сказать не могу. Единственно, что я проверил - это совпадение цветных меток на розетке цветам проводов. С другой стороны, всё же работало!

Сегодня возьму лан тестер, поговорю со своим сисадмином, как пользоваться. Я сам никогда сетей не тянул, RG-45 никогда не обжимал.

 

По поводу монтажников. Я сам был на работе, все их перемещения - со слов жены.

В квартире у меня еще 22 метра кабеля. В щитке кабель выходит, по-моему, сверху. Сегодня вечером еще раз посмотрю.

 

 

"А Вы не пробовали сделать следующее - между входом от коммутатора и роутером поставить что-нибудь? Любой хаб, или упомянутый ранее соседский ASUS?

Это решит хотя бы вопрос о принципиальной совместимости с провом. "

Это не пробовал. Мысль хорошая. У меня еще есть обычный 4-х портовый хаб. Может быть его как-то использовать?

Но пока интернета нет вообще

0

Поделиться этим ответом


Link to post
Share on other sites

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!


Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.


Войти